<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ఢిల్లీలో టపాకాయలు అమ్మితే నేరుగా జైలుకే.. | teluguglobal.in</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teluguglobal.in/xmlrpc.php" />
    <meta property="og:image" content="https://www.teluguglobal.in/wp-content/uploads/2021/10/crakers.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; Feed" href="https://www.teluguglobal.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; Comments Feed" href="https://www.teluguglobal.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; ఢిల్లీలో టపాకాయలు అమ్మితే నేరుగా జైలుకే.. Comments Feed" href="https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teluguglobal.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=15da1418d4578c43860273e7e73917e4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teluguglobal.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teluguglobal.in/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.teluguglobal.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teluguglobal.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teluguglobal.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='మహాసముద్రం మూవీ రివ్యూ' href='https://www.teluguglobal.in/2021/10/14/mahasamudram-movie-review/' />

<link rel="canonical" href="https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/" />
<link rel='shortlink' href='https://www.teluguglobal.in/?p=233499' />
<link rel="alternate" type="application/json+oembed" href="https://www.teluguglobal.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F10%2F15%2Fif-you-sell-crackers-in-delhi-go-straight-to-jail%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teluguglobal.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F10%2F15%2Fif-you-sell-crackers-in-delhi-go-straight-to-jail%2F&#038;format=xml" />
			<meta property="fb:pages" content="413024955523677" />
							<meta property="ia:markup_url" content="https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/?ia_markup=1" />
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60475453-1', 'auto');
  ga('send', 'pageview');

</script>
<html>
<head>
<meta name="google-site-verification" content="yW_v8xQNBuv1xUF6ivtiFf_-B6HbinfFgUt-xwSBt3g" />
<title> My title </title>
</head> 
</html>
<html>
<head>
<meta name="google-site-verification" content="CoRqMJ5gGe-6k6CxQif0DdXtnwozqEW6G7LhkjfTuMg" />
<title> My title </title>
</head> 
</html><html>
<head>
<meta name="google-site-verification" content="EAcJ2xeksbB8Ex_hyypyb3WA48x0wvlf3677DcnyZ_A" />
<title> My title </title>
</head><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.teluguglobal.in/?wordfence_lh=1&hid=C8865CBD385A959659A14B1B399C9BED');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teluguglobal.in\/wp-admin\/","wpRestNonce":"c73c559d08","wpRestUrl":"https:\/\/www.teluguglobal.in\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teluguglobal.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.teluguglobal.in\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.teluguglobal.in\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #232323;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #232323;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #ffffff;
    }

    
    .top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover {
        color: #dd3333;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #0094de;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #0094de !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png');
    }
</style>

<meta property="fb:pages" content="413024955523677" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60475453-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60475453-2');
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/teluguglobal/script.js"></script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.teluguglobal.in/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teluguglobal.in/category/news/",
                                "name": "NEWS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teluguglobal.in/category/news/national/",
                                "name": "NATIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/",
                                "name": "ఢిల్లీలో టపాకాయలు అమ్మితే నేరుగా జైలుకే.."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-233499 single-format-standard if-you-sell-crackers-in-delhi-go-straight-to-jail global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-main-container"><ul id="menu-home-main" class="td-mobile-main-menu"><li id="menu-item-819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-819"><a href="http://teluguglobal.in">Home</a></li>
<li id="menu-item-150047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-150047"><a href="https://www.teluguglobal.in/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150051"><a href="https://www.teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150050"><a href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></li>
	<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.teluguglobal.in/category/news/international/">INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-150037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-150037"><a href="https://www.teluguglobal.in/category/cinema/">CINEMA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li class="menu-item-0"><a href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
	<li id="menu-item-150038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150038"><a href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li id="menu-item-150039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150039"><a href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
</ul>
</li>
<li id="menu-item-150040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150040"><a href="https://www.teluguglobal.in/category/columns/">COLUMNS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150052"><a href="https://www.teluguglobal.in/category/discussion/">DISCUSSIONS</a></li>
</ul>
</li>
<li id="menu-item-150041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150041"><a href="https://www.teluguglobal.in/category/crime/">CRIME</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.teluguglobal.in/category/sports/">SPORTS</a></li>
<li id="menu-item-150042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150042"><a href="https://www.teluguglobal.in/category/health-life-style/">HEALTH</a></li>
<li id="menu-item-150043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150043"><a href="https://www.teluguglobal.in/category/women/">WOMEN</a></li>
<li id="menu-item-150894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150894"><a href="https://www.teluguglobal.in/english/">ENGLISH</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teluguglobal.in/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.teluguglobal.in/">
            <img class="td-retina-data" data-retina="http://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png" src="https://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png" alt="" />
            <span class="td-visual-hidden">teluguglobal.in</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teluguglobal.in/">
			<img src="https://www.teluguglobal.in/wp-content/uploads/2021/01/tg100-logo-1.png" alt="" />
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teluguglobal.in/">
			<img class="td-retina-data" data-retina="http://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png" src="https://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png" alt="" />
		</a>
	    </div>
    <div class="menu-home-main-container"><ul id="menu-home-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-819"><a href="http://teluguglobal.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-150047"><a href="https://www.teluguglobal.in/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150051"><a href="https://www.teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150050"><a href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.teluguglobal.in/category/news/international/">INTERNATIONAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-150037"><a href="https://www.teluguglobal.in/category/cinema/">CINEMA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_616931b4b4c11_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_616931b4b4c11" ><script>var block_td_uid_2_616931b4b4c11 = new tdBlock();
block_td_uid_2_616931b4b4c11.id = "td_uid_2_616931b4b4c11";
block_td_uid_2_616931b4b4c11.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_616931b4b4c11_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_616931b4b4c11_rand","tdc_css_class_style":"td_uid_2_616931b4b4c11_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_616931b4b4c11.td_column_number = "3";
block_td_uid_2_616931b4b4c11.block_type = "td_block_mega_menu";
block_td_uid_2_616931b4b4c11.post_count = "4";
block_td_uid_2_616931b4b4c11.found_posts = "9592";
block_td_uid_2_616931b4b4c11.header_color = "";
block_td_uid_2_616931b4b4c11.ajax_pagination_infinite_stop = "";
block_td_uid_2_616931b4b4c11.max_num_pages = "2398";
tdBlocksArray.push(block_td_uid_2_616931b4b4c11);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_616931b4b4c11" id="td_uid_3_616931b4b63b1" data-td_block_id="td_uid_2_616931b4b4c11" data-td_filter_value="" href="https://www.teluguglobal.in/category/cinema/">All</a><a class="mega-menu-sub-cat-td_uid_2_616931b4b4c11"  id="td_uid_4_616931b4b63dd" data-td_block_id="td_uid_2_616931b4b4c11" data-td_filter_value="48" href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a><a class="mega-menu-sub-cat-td_uid_2_616931b4b4c11"  id="td_uid_5_616931b4b640c" data-td_block_id="td_uid_2_616931b4b4c11" data-td_filter_value="47" href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></div></div><div id=td_uid_2_616931b4b4c11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/14/mahasamudram-movie-review/" rel="bookmark" title="మహాసముద్రం మూవీ రివ్యూ"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/09/mahasamudram-1-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/09/mahasamudram-1-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/09/mahasamudram-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="మహాసముద్రం మూవీ రివ్యూ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/14/mahasamudram-movie-review/" rel="bookmark" title="మహాసముద్రం మూవీ రివ్యూ">మహాసముద్రం మూవీ రివ్యూ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/13/prabhas-as-police-in-spirit/" rel="bookmark" title="పోలీసాఫీసర్ గా ప్రభాస్?"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2019/09/prabhas-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2019/09/prabhas-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2019/09/prabhas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="పోలీసాఫీసర్ గా ప్రభాస్?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/prabhas-as-police-in-spirit/" rel="bookmark" title="పోలీసాఫీసర్ గా ప్రభాస్?">పోలీసాఫీసర్ గా ప్రభాస్?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/13/pooja-hegde-birthday/" rel="bookmark" title="పూజా హెగ్డేకు శుభాకాంక్షల వెల్లువ"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/pooja-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/pooja-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/pooja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="పూజా హెగ్డేకు శుభాకాంక్షల వెల్లువ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/pooja-hegde-birthday/" rel="bookmark" title="పూజా హెగ్డేకు శుభాకాంక్షల వెల్లువ">పూజా హెగ్డేకు శుభాకాంక్షల వెల్లువ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/13/friday-release/" rel="bookmark" title="ఈ వీకెండ్ సినిమాలు"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/release-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/release-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/release-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఈ వీకెండ్ సినిమాలు"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/friday-release/" rel="bookmark" title="ఈ వీకెండ్ సినిమాలు">ఈ వీకెండ్ సినిమాలు</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_616931b4b4c11" data-td_block_id="td_uid_2_616931b4b4c11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_616931b4b4c11" data-td_block_id="td_uid_2_616931b4b4c11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150038"><a href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150039"><a href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-150040"><a href="https://www.teluguglobal.in/category/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150052"><a href="https://www.teluguglobal.in/category/discussion/">DISCUSSIONS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150041"><a href="https://www.teluguglobal.in/category/crime/">CRIME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.teluguglobal.in/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150042"><a href="https://www.teluguglobal.in/category/health-life-style/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150043"><a href="https://www.teluguglobal.in/category/women/">WOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-150894"><a href="https://www.teluguglobal.in/english/">ENGLISH</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teluguglobal.in/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teluguglobal.in/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NEWS" class="entry-crumb" href="https://www.teluguglobal.in/category/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NATIONAL" class="entry-crumb" href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ఢిల్లీలో టపాకాయలు అమ్మితే నేరుగా జైలుకే..</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-233499" class="post-233499 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-news-updates tag-crackers tag-delhi tag-jail tag-sell tag-straight" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teluguglobal.in/category/news/">NEWS</a></li><li class="entry-category"><a  href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></li><li class="entry-category"><a  href="https://www.teluguglobal.in/category/news-updates/">News Updates</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ఢిల్లీలో టపాకాయలు అమ్మితే నేరుగా జైలుకే..</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F10%2F15%2Fif-you-sell-crackers-in-delhi-go-straight-to-jail%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%A2%E0%B0%BF%E0%B0%B2%E0%B1%8D%E0%B0%B2%E0%B1%80%E0%B0%B2%E0%B1%8B+%E0%B0%9F%E0%B0%AA%E0%B0%BE%E0%B0%95%E0%B0%BE%E0%B0%AF%E0%B0%B2%E0%B1%81+%E0%B0%85%E0%B0%AE%E0%B1%8D%E0%B0%AE%E0%B0%BF%E0%B0%A4%E0%B1%87+%E0%B0%A8%E0%B1%87%E0%B0%B0%E0%B1%81%E0%B0%97%E0%B0%BE+%E0%B0%9C%E0%B1%88%E0%B0%B2%E0%B1%81%E0%B0%95%E0%B1%87..&url=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F10%2F15%2Fif-you-sell-crackers-in-delhi-go-straight-to-jail%2F&via=teluguglobal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/&amp;media=https://www.teluguglobal.in/wp-content/uploads/2021/10/crakers.jpg&description=%E0%B0%A2%E0%B0%BF%E0%B0%B2%E0%B1%8D%E0%B0%B2%E0%B1%80%E0%B0%B2%E0%B1%8B+%E0%B0%9F%E0%B0%AA%E0%B0%BE%E0%B0%95%E0%B0%BE%E0%B0%AF%E0%B0%B2%E0%B1%81+%E0%B0%85%E0%B0%AE%E0%B1%8D%E0%B0%AE%E0%B0%BF%E0%B0%A4%E0%B1%87+%E0%B0%A8%E0%B1%87%E0%B0%B0%E0%B1%81%E0%B0%97%E0%B0%BE+%E0%B0%9C%E0%B1%88%E0%B0%B2%E0%B1%81%E0%B0%95%E0%B1%87.." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B0%A2%E0%B0%BF%E0%B0%B2%E0%B1%8D%E0%B0%B2%E0%B1%80%E0%B0%B2%E0%B1%8B+%E0%B0%9F%E0%B0%AA%E0%B0%BE%E0%B0%95%E0%B0%BE%E0%B0%AF%E0%B0%B2%E0%B1%81+%E0%B0%85%E0%B0%AE%E0%B1%8D%E0%B0%AE%E0%B0%BF%E0%B0%A4%E0%B1%87+%E0%B0%A8%E0%B1%87%E0%B0%B0%E0%B1%81%E0%B0%97%E0%B0%BE+%E0%B0%9C%E0%B1%88%E0%B0%B2%E0%B1%81%E0%B0%95%E0%B1%87..%20-%20https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F10%2F15%2Fif-you-sell-crackers-in-delhi-go-straight-to-jail%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teluguglobal.in/wp-content/uploads/2021/10/crakers.jpg" data-caption=""><img width="540" height="270" class="entry-thumb td-modal-image" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/crakers.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/crakers.jpg 540w, https://www.teluguglobal.in/wp-content/uploads/2021/10/crakers-150x75.jpg 150w, https://www.teluguglobal.in/wp-content/uploads/2021/10/crakers-270x135.jpg 270w" sizes="(max-width: 540px) 100vw, 540px" alt="" title="crakers"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_6_616931b4b8c28_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>దసరా, దీపావళి పండగలకు ఏమాత్రం అజాగ్రత్తగా ఉన్నా కరోనా వైరస్ ని రెచ్చగొట్టినట్టేనని నిపుణులు హెచ్చరిస్తున్నారు. ఈ క్రమంలో వాయు కాలుష్యంతో సతమతం అయ్యే ఢిల్లీలో దీపావళితో ఆ కాలుష్యాన్ని మరింతగా పెంచలేమని, శ్వాస కోస వ్యాధులను చేజేతులా ఆహ్వానించలేమని అంటున్నారు అధికారులు. ఢిల్లీలో దీపావళి సందడిపై పూర్తి స్థాయిలో ఆంక్షలు విధించారు. దేశ రాజధానిలో టపాకాయలు అమ్మడం ఇప్పుడు చట్టరీత్యా నేరం.</p>
<p>ఢిల్లీ పొల్యూషన్ కంట్రోల్ కమిటీ ఆదేశాల మేరకు పోలీసులు ఈ కఠిన నిర్ణయం తీసుకున్నారు. వచ్చే ఏడాది జనవరి 1 వరకు ఈ నిబంధనలు అమలులో ఉంటాయి. దీపావళి సందర్భంగా టపాకాయల అమ్మకాలకు తాత్కాలిక లైసెన్స్ ల కోసం ప్రతి ఏడాదీ వేలమంది వ్యాపారులు పోలీస్ శాఖకు దరఖాస్తు చేసుకుంటారు. ఈ దఫా అలాంటి తాత్కాలిక లైసెన్స్ లు ఇచ్చేది లేదని పోలీసులు తెలిపారు. మరోవైపు శాశ్వత లైసెన్స్ లను కూడా 2022 జనవరి-1 వరకు రద్దు చేశారు. నిబంధనలు అతిక్రమిస్తే చట్టరీత్యా చర్యలు తీసుకుంటామని హెచ్చరిస్తున్నారు. అంటే ఢిల్లీలో టపాకాయలు నిల్వ చేసినా, అమ్మినా నేరమే అవుతుంది. లైసెన్స్ లేకుండా వస్తువులు అమ్మడం నేరం, అలాంటి వారి వద్ద దొంగతనంగా వాటిని కొనుగోలు చేయడం కూడా శిక్షార్హమేనని హెచ్చరిస్తున్నారు.</p>
<p>ఢిల్లీ పొల్యూషన్ కంట్రోల్ కమిటీ సెప్టెంబర్ 28న నిషేధ ఉత్తర్వులు జారీ చేసింది. టపాకాయలు అమ్మడం, కాల్చడంపై ఆంక్షలు విధించింది. దానికి అనుగుణంగా పోలీసులు ఇప్పుడు చర్యలకు ఉపక్రమించారు. తాత్కాలిక లైసెన్స్ లు ఇచ్చేది లేదని తేల్చి చెప్పారు. అటు పర్మినెంట్ లైసెన్స్ లు కూడా రద్దు చేశారు కాబట్టి, పూర్తి స్థాయిలో అమ్మకాలపై నిషేధం విధించినట్టే లెక్క. ఇక గిఫ్ట్ బాక్స్ ల రూపంలో కొరియర్, ఇతర రవాణా మార్గాల ద్వారా నేరుగా ఇంటికే టపాకాయలు తెప్పించుకోవడంపై కూడా నిఘా పెడతామని చెబుతున్నారు. నిబంధనలు అతిక్రమిస్తే చర్యలు తప్పవని హెచ్చరిస్తున్నారు.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F10%2F15%2Fif-you-sell-crackers-in-delhi-go-straight-to-jail%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%A2%E0%B0%BF%E0%B0%B2%E0%B1%8D%E0%B0%B2%E0%B1%80%E0%B0%B2%E0%B1%8B+%E0%B0%9F%E0%B0%AA%E0%B0%BE%E0%B0%95%E0%B0%BE%E0%B0%AF%E0%B0%B2%E0%B1%81+%E0%B0%85%E0%B0%AE%E0%B1%8D%E0%B0%AE%E0%B0%BF%E0%B0%A4%E0%B1%87+%E0%B0%A8%E0%B1%87%E0%B0%B0%E0%B1%81%E0%B0%97%E0%B0%BE+%E0%B0%9C%E0%B1%88%E0%B0%B2%E0%B1%81%E0%B0%95%E0%B1%87..&url=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F10%2F15%2Fif-you-sell-crackers-in-delhi-go-straight-to-jail%2F&via=teluguglobal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/&amp;media=https://www.teluguglobal.in/wp-content/uploads/2021/10/crakers.jpg&description=%E0%B0%A2%E0%B0%BF%E0%B0%B2%E0%B1%8D%E0%B0%B2%E0%B1%80%E0%B0%B2%E0%B1%8B+%E0%B0%9F%E0%B0%AA%E0%B0%BE%E0%B0%95%E0%B0%BE%E0%B0%AF%E0%B0%B2%E0%B1%81+%E0%B0%85%E0%B0%AE%E0%B1%8D%E0%B0%AE%E0%B0%BF%E0%B0%A4%E0%B1%87+%E0%B0%A8%E0%B1%87%E0%B0%B0%E0%B1%81%E0%B0%97%E0%B0%BE+%E0%B0%9C%E0%B1%88%E0%B0%B2%E0%B1%81%E0%B0%95%E0%B1%87.." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B0%A2%E0%B0%BF%E0%B0%B2%E0%B1%8D%E0%B0%B2%E0%B1%80%E0%B0%B2%E0%B1%8B+%E0%B0%9F%E0%B0%AA%E0%B0%BE%E0%B0%95%E0%B0%BE%E0%B0%AF%E0%B0%B2%E0%B1%81+%E0%B0%85%E0%B0%AE%E0%B1%8D%E0%B0%AE%E0%B0%BF%E0%B0%A4%E0%B1%87+%E0%B0%A8%E0%B1%87%E0%B0%B0%E0%B1%81%E0%B0%97%E0%B0%BE+%E0%B0%9C%E0%B1%88%E0%B0%B2%E0%B1%81%E0%B0%95%E0%B1%87..%20-%20https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F10%2F15%2Fif-you-sell-crackers-in-delhi-go-straight-to-jail%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/" data-text="ఢిల్లీలో టపాకాయలు అమ్మితే నేరుగా జైలుకే.." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teluguglobal.in/2021/10/14/mahasamudram-movie-review/">మహాసముద్రం మూవీ రివ్యూ</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.teluguglobal.in/author/reddysarvi/">sarvi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sarvi"></span><meta itemprop="datePublished" content="2021-10-15T08:43:25+00:00"><meta itemprop="dateModified" content="2021-10-15T08:43:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png"></span><meta itemprop="name" content="teluguglobal.in"></span><meta itemprop="headline " content="ఢిల్లీలో టపాకాయలు అమ్మితే నేరుగా జైలుకే.."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teluguglobal.in/wp-content/uploads/2021/10/crakers.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="270"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_616931b4b92db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_616931b4b92db" ><script>var block_td_uid_7_616931b4b92db = new tdBlock();
block_td_uid_7_616931b4b92db.id = "td_uid_7_616931b4b92db";
block_td_uid_7_616931b4b92db.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_616931b4b92db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_616931b4b92db_rand","tdc_css_class_style":"td_uid_7_616931b4b92db_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":233499,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_7_616931b4b92db.td_column_number = "3";
block_td_uid_7_616931b4b92db.block_type = "td_block_related_posts";
block_td_uid_7_616931b4b92db.post_count = "9";
block_td_uid_7_616931b4b92db.found_posts = "20776";
block_td_uid_7_616931b4b92db.header_color = "";
block_td_uid_7_616931b4b92db.ajax_pagination_infinite_stop = "";
block_td_uid_7_616931b4b92db.max_num_pages = "2309";
tdBlocksArray.push(block_td_uid_7_616931b4b92db);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_616931b532007" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_616931b4b92db" href="#">RELATED ARTICLES</a><a id="td_uid_9_616931b53200c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_616931b4b92db" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_616931b4b92db class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/13/ap-govt-allows-theatres-to-work-with-100-occupancy/" rel="bookmark" title="థియేటర్లలో 100% ఆక్యుపెన్సీకి ప్రభుత్వం అనుమతి..!"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/theater-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/theater-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/theater-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="థియేటర్లలో 100% ఆక్యుపెన్సీకి ప్రభుత్వం అనుమతి..!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/ap-govt-allows-theatres-to-work-with-100-occupancy/" rel="bookmark" title="థియేటర్లలో 100% ఆక్యుపెన్సీకి ప్రభుత్వం అనుమతి..!">థియేటర్లలో 100% ఆక్యుపెన్సీకి ప్రభుత్వం అనుమతి..!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/13/if-the-central-govt-gives-permission-the-covid-vaccine-for-children-will-come-into-the-market/" rel="bookmark" title="భారత్ లో పిల్లలకోసం రెండో టీకా వచ్చేస్తోంది.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/india-teeka-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/india-teeka-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/india-teeka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="భారత్ లో పిల్లలకోసం రెండో టీకా వచ్చేస్తోంది.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/if-the-central-govt-gives-permission-the-covid-vaccine-for-children-will-come-into-the-market/" rel="bookmark" title="భారత్ లో పిల్లలకోసం రెండో టీకా వచ్చేస్తోంది..">భారత్ లో పిల్లలకోసం రెండో టీకా వచ్చేస్తోంది..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/12/right-to-information-act-which-suffers-from-staff-shortage/" rel="bookmark" title="సమాచారం లేదు, హక్కు లేదు.. అసలు ఉద్యోగులే లేరు.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/RTI-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/RTI-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/RTI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="సమాచారం లేదు, హక్కు లేదు.. అసలు ఉద్యోగులే లేరు.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/12/right-to-information-act-which-suffers-from-staff-shortage/" rel="bookmark" title="సమాచారం లేదు, హక్కు లేదు.. అసలు ఉద్యోగులే లేరు..">సమాచారం లేదు, హక్కు లేదు.. అసలు ఉద్యోగులే లేరు..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/12/sons-of-lalu-prasad-yadav-splitting-into-two/" rel="bookmark" title="లాలూ కొడుకుల వేరుబాటలు.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/lalu-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/lalu-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/lalu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="లాలూ కొడుకుల వేరుబాటలు.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/12/sons-of-lalu-prasad-yadav-splitting-into-two/" rel="bookmark" title="లాలూ కొడుకుల వేరుబాటలు..">లాలూ కొడుకుల వేరుబాటలు..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/11/uttarakhand-transport-minister-yash-pal-arya-and-his-son-sanjeev-arya-join-the-congress-party-in-the-presence-of-rahul-gandhi/" rel="bookmark" title="ఉత్తరాఖండ్ బీజేపీలో ముసలం.. ఇద్దరు సీఎంలను మార్చిన ఫలితం.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/utkd-bjp-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/utkd-bjp-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/utkd-bjp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఉత్తరాఖండ్ బీజేపీలో ముసలం.. ఇద్దరు సీఎంలను మార్చిన ఫలితం.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/11/uttarakhand-transport-minister-yash-pal-arya-and-his-son-sanjeev-arya-join-the-congress-party-in-the-presence-of-rahul-gandhi/" rel="bookmark" title="ఉత్తరాఖండ్ బీజేపీలో ముసలం.. ఇద్దరు సీఎంలను మార్చిన ఫలితం..">ఉత్తరాఖండ్ బీజేపీలో ముసలం.. ఇద్దరు సీఎంలను మార్చిన ఫలితం..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/11/trinamool-congress-has-targeted-the-bjp-and-congress/" rel="bookmark" title="శత్రువుకి శత్రువు.. అయినా శత్రువే.. బీజేపీ, టీఎంసీ పోరులో కాంగ్రెస్ సతమతం.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/TMC-BJP-CNG-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/TMC-BJP-CNG-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/TMC-BJP-CNG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="శత్రువుకి శత్రువు.. అయినా శత్రువే.. బీజేపీ, టీఎంసీ పోరులో కాంగ్రెస్ సతమతం.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/11/trinamool-congress-has-targeted-the-bjp-and-congress/" rel="bookmark" title="శత్రువుకి శత్రువు.. అయినా శత్రువే.. బీజేపీ, టీఎంసీ పోరులో కాంగ్రెస్ సతమతం..">శత్రువుకి శత్రువు.. అయినా శత్రువే.. బీజేపీ, టీఎంసీ పోరులో కాంగ్రెస్ సతమతం..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/10/the-budget-for-sharannavarathru-in-west-bengal-is-rs-32377-crores/" rel="bookmark" title="బెంగాల్ లో శరన్నవరాత్రుల బడ్జెట్ రూ. 32,377కోట్లు.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/bengal-durgadevi-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/bengal-durgadevi-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/bengal-durgadevi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="బెంగాల్ లో శరన్నవరాత్రుల బడ్జెట్ రూ. 32,377కోట్లు.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/10/the-budget-for-sharannavarathru-in-west-bengal-is-rs-32377-crores/" rel="bookmark" title="బెంగాల్ లో శరన్నవరాత్రుల బడ్జెట్ రూ. 32,377కోట్లు..">బెంగాల్ లో శరన్నవరాత్రుల బడ్జెట్ రూ. 32,377కోట్లు..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/10/ap-energy-secretary-nagulapalli-srikanth-he-made-a-key-reference-to-power-consumers-in-the-ap/" rel="bookmark" title="ఏపీ ప్రజలకు సూచన.. ఆ టైమ్ లో ఏసీలు ఆఫ్ చేయండి.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/ap-ac-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/ap-ac-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/ap-ac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఏపీ ప్రజలకు సూచన.. ఆ టైమ్ లో ఏసీలు ఆఫ్ చేయండి.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/10/ap-energy-secretary-nagulapalli-srikanth-he-made-a-key-reference-to-power-consumers-in-the-ap/" rel="bookmark" title="ఏపీ ప్రజలకు సూచన.. ఆ టైమ్ లో ఏసీలు ఆఫ్ చేయండి..">ఏపీ ప్రజలకు సూచన.. ఆ టైమ్ లో ఏసీలు ఆఫ్ చేయండి..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/10/09/ajay-mishra-attended-the-police-inquiry-sidhu-withdrew-the-initiation/" rel="bookmark" title="విచారణకు ఆశిష్ మిశ్రా.. దీక్ష విరమించిన సిద్దూ"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/10/ashish_mishra-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/10/ashish_mishra-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/10/ashish_mishra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="విచారణకు ఆశిష్ మిశ్రా.. దీక్ష విరమించిన సిద్దూ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/09/ajay-mishra-attended-the-police-inquiry-sidhu-withdrew-the-initiation/" rel="bookmark" title="విచారణకు ఆశిష్ మిశ్రా.. దీక్ష విరమించిన సిద్దూ">విచారణకు ఆశిష్ మిశ్రా.. దీక్ష విరమించిన సిద్దూ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_616931b4b92db" data-td_block_id="td_uid_7_616931b4b92db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_616931b4b92db" data-td_block_id="td_uid_7_616931b4b92db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><script type="text/javascript">
google_ad_client="ca-pub-5212179563353745";
google_ad_slot ="4426576517";
google_ad_width =300;
google_ad_height=600;
google_page_url="http://www.teluguglobal.in/";
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_616931b534f3d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_616931b534f3d" ><script>var block_td_uid_10_616931b534f3d = new tdBlock();
block_td_uid_10_616931b534f3d.id = "td_uid_10_616931b534f3d";
block_td_uid_10_616931b534f3d.atts = '{"limit":"25","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECENT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_616931b534f3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_616931b534f3d_rand","tdc_css_class_style":"td_uid_10_616931b534f3d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_616931b534f3d.td_column_number = "1";
block_td_uid_10_616931b534f3d.block_type = "td_block_9";
block_td_uid_10_616931b534f3d.post_count = "25";
block_td_uid_10_616931b534f3d.found_posts = "37399";
block_td_uid_10_616931b534f3d.header_color = "#";
block_td_uid_10_616931b534f3d.ajax_pagination_infinite_stop = "";
block_td_uid_10_616931b534f3d.max_num_pages = "1496";
tdBlocksArray.push(block_td_uid_10_616931b534f3d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECENT NEWS</span></h4></div><div id=td_uid_10_616931b534f3d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/15/if-you-sell-crackers-in-delhi-go-straight-to-jail/" rel="bookmark" title="ఢిల్లీలో టపాకాయలు అమ్మితే నేరుగా జైలుకే..">ఢిల్లీలో టపాకాయలు అమ్మితే నేరుగా జైలుకే..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/14/mahasamudram-movie-review/" rel="bookmark" title="మహాసముద్రం మూవీ రివ్యూ">మహాసముద్రం మూవీ రివ్యూ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/ap-govt-allows-theatres-to-work-with-100-occupancy/" rel="bookmark" title="థియేటర్లలో 100% ఆక్యుపెన్సీకి ప్రభుత్వం అనుమతి..!">థియేటర్లలో 100% ఆక్యుపెన్సీకి ప్రభుత్వం అనుమతి..!</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/prabhas-as-police-in-spirit/" rel="bookmark" title="పోలీసాఫీసర్ గా ప్రభాస్?">పోలీసాఫీసర్ గా ప్రభాస్?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/pooja-hegde-birthday/" rel="bookmark" title="పూజా హెగ్డేకు శుభాకాంక్షల వెల్లువ">పూజా హెగ్డేకు శుభాకాంక్షల వెల్లువ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/friday-release/" rel="bookmark" title="ఈ వీకెండ్ సినిమాలు">ఈ వీకెండ్ సినిమాలు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/shriya-announced-her-pregnancy/" rel="bookmark" title="షాక్ ఇచ్చిన శ్రియ">షాక్ ఇచ్చిన శ్రియ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/pushpa-2nd-song-released/" rel="bookmark" title="పుష్ప నుంచి మరో మంచి పాట">పుష్ప నుంచి మరో మంచి పాట</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/13/if-the-central-govt-gives-permission-the-covid-vaccine-for-children-will-come-into-the-market/" rel="bookmark" title="భారత్ లో పిల్లలకోసం రెండో టీకా వచ్చేస్తోంది..">భారత్ లో పిల్లలకోసం రెండో టీకా వచ్చేస్తోంది..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/12/right-to-information-act-which-suffers-from-staff-shortage/" rel="bookmark" title="సమాచారం లేదు, హక్కు లేదు.. అసలు ఉద్యోగులే లేరు..">సమాచారం లేదు, హక్కు లేదు.. అసలు ఉద్యోగులే లేరు..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/12/sons-of-lalu-prasad-yadav-splitting-into-two/" rel="bookmark" title="లాలూ కొడుకుల వేరుబాటలు..">లాలూ కొడుకుల వేరుబాటలు..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/11/back-to-back-resignations-in-maa/" rel="bookmark" title="&#8221;మా&#8221;లో ముసలం.. వరుసగా పడుతున్న వికెట్లు">&#8221;మా&#8221;లో ముసలం.. వరుసగా పడుతున్న వికెట్లు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/11/uttarakhand-transport-minister-yash-pal-arya-and-his-son-sanjeev-arya-join-the-congress-party-in-the-presence-of-rahul-gandhi/" rel="bookmark" title="ఉత్తరాఖండ్ బీజేపీలో ముసలం.. ఇద్దరు సీఎంలను మార్చిన ఫలితం..">ఉత్తరాఖండ్ బీజేపీలో ముసలం.. ఇద్దరు సీఎంలను మార్చిన ఫలితం..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/11/pragya-jaiswal-tested-corona-positive/" rel="bookmark" title="అఖండ హీరోయిన్ కు కరోనా పాజిటివ్">అఖండ హీరోయిన్ కు కరోనా పాజిటివ్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/11/trinamool-congress-has-targeted-the-bjp-and-congress/" rel="bookmark" title="శత్రువుకి శత్రువు.. అయినా శత్రువే.. బీజేపీ, టీఎంసీ పోరులో కాంగ్రెస్ సతమతం..">శత్రువుకి శత్రువు.. అయినా శత్రువే.. బీజేపీ, టీఎంసీ పోరులో కాంగ్రెస్ సతమతం..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/11/it-would-be-greedy-to-think-about-booster-dose-in-india/" rel="bookmark" title="భారత్ లో బూస్టర్ గుబులు..">భారత్ లో బూస్టర్ గుబులు..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/11/manchu-vishnu-panel-dominates-maa/" rel="bookmark" title="తనే కాదు, తన వర్గాన్ని కూడా గెలిపించుకున్నాడు">తనే కాదు, తన వర్గాన్ని కూడా గెలిపించుకున్నాడు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/10/maa-elections-polling-over/" rel="bookmark" title="&#8220;మా&#8221;లో ఒక ఘట్టం ముగిసింది">&#8220;మా&#8221;లో ఒక ఘట్టం ముగిసింది</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/10/rakul-jacky-bhagnani-dating/" rel="bookmark" title="ప్రేమలో పడిన రకుల్ ప్రీత్ సింగ్">ప్రేమలో పడిన రకుల్ ప్రీత్ సింగ్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/10/raj-tarun-as-mass-maharaj/" rel="bookmark" title="మాస్ మహారాజ్ గా మారిన రాజ్ తరుణ్">మాస్ మహారాజ్ గా మారిన రాజ్ తరుణ్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/10/sky-lab-movie-updates/" rel="bookmark" title="స్కై ల్యాబ్ మూవీ ఎంత వరకు వచ్చింది">స్కై ల్యాబ్ మూవీ ఎంత వరకు వచ్చింది</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/10/the-budget-for-sharannavarathru-in-west-bengal-is-rs-32377-crores/" rel="bookmark" title="బెంగాల్ లో శరన్నవరాత్రుల బడ్జెట్ రూ. 32,377కోట్లు..">బెంగాల్ లో శరన్నవరాత్రుల బడ్జెట్ రూ. 32,377కోట్లు..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/10/ap-energy-secretary-nagulapalli-srikanth-he-made-a-key-reference-to-power-consumers-in-the-ap/" rel="bookmark" title="ఏపీ ప్రజలకు సూచన.. ఆ టైమ్ లో ఏసీలు ఆఫ్ చేయండి..">ఏపీ ప్రజలకు సూచన.. ఆ టైమ్ లో ఏసీలు ఆఫ్ చేయండి..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/09/hero-siddharth-reaction-on-maa-elections/" rel="bookmark" title="&#8216;మా&#8217; ఎన్నికలపై హీరో సిద్దార్థ్ రియాక్షన్">&#8216;మా&#8217; ఎన్నికలపై హీరో సిద్దార్థ్ రియాక్షన్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/10/09/manchu-vishnu-counter-to-nagababu/" rel="bookmark" title="నాగబాబుకు కౌంటర్ ఇచ్చిన మంచు విష్ణు">నాగబాబుకు కౌంటర్ ఇచ్చిన మంచు విష్ణు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 616931b5371ba
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_8 {
    padding-bottom: 10px !important;
    border-bottom: 1px solid #ddd !important;
    margin-bottom: 12px !important;
    height: 27px;
    overflow: hidden !important;
}
.hyd-advt-center {
    text-align: center;
}

.block-title > span, .block-title > a, .widgettitle, .td-trending-now-title, .wpb_tabs li a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a, .td-theme-wrap .td-related-title a, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce .product .products h2:not(.woocommerce-loop-product__title), .td-theme-wrap .td-block-title {
    font-family: "Open Sans";
    font-size: 17px;
    font-weight: bold;
    text-transform: capitalize;
}

.block-title > span, .block-title > a, .block-title > label, .widgettitle, .widgettitle:after, .td-trending-now-title, .td-trending-now-wrapper:hover .td-trending-now-title, .wpb_tabs li.ui-tabs-active a, .wpb_tabs li:hover a, .woocommerce .product .products h2:not(.woocommerce-loop-product__title), .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
    background-color: #0094de;
}
.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 10px;
    border-bottom: 2px solid #0094de;
    background: #0094de;
}
</style>

<script type='text/javascript' src='https://www.teluguglobal.in/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/comment-reply.min.js?ver=15da1418d4578c43860273e7e73917e4'></script>
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/wp-embed.min.js?ver=15da1418d4578c43860273e7e73917e4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teluguglobal.in/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teluguglobal.in/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_616931b5372ac"></textarea>
						<div id="td_live_css_uid_1_616931b5372ac" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_616931b5372ac');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_616931b5372ac");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>