<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>విద్యార్థుల‌కు ఊర‌ట‌.. కేసీఆర్ స‌ర్కార్ కీల‌క నిర్ణ‌యం | teluguglobal.in</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teluguglobal.in/xmlrpc.php" />
    <meta property="og:image" content="https://www.teluguglobal.in/wp-content/uploads/2021/12/students-inter-pass.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; Feed" href="https://www.teluguglobal.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; Comments Feed" href="https://www.teluguglobal.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; విద్యార్థుల‌కు ఊర‌ట‌.. కేసీఆర్ స‌ర్కార్ కీల‌క నిర్ణ‌యం Comments Feed" href="https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teluguglobal.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=15da1418d4578c43860273e7e73917e4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teluguglobal.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teluguglobal.in/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.teluguglobal.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teluguglobal.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teluguglobal.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='శ్యామ్ సింగరాయ్ మూవీ రివ్యూ' href='https://www.teluguglobal.in/2021/12/24/shyam-singha-roy-movie-review/' />
<link rel='next' title='మంత్రి అనిల్ ఆస‌క్తిక‌ర వ్యాఖ్య‌లు.. ఏపీలో కొడాలి నాని అన్నే ఫేమ‌స్‌' href='https://www.teluguglobal.in/2021/12/24/minister-anil-interesting-comments-kodali-nani-famous-in-ap/' />

<link rel="canonical" href="https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/" />
<link rel='shortlink' href='https://www.teluguglobal.in/?p=234973' />
<link rel="alternate" type="application/json+oembed" href="https://www.teluguglobal.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F12%2F24%2Feducation-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teluguglobal.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F12%2F24%2Feducation-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed%2F&#038;format=xml" />
			<meta property="fb:pages" content="413024955523677" />
							<meta property="ia:markup_url" content="https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/?ia_markup=1" />
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60475453-1', 'auto');
  ga('send', 'pageview');

</script>
<html>
<head>
<meta name="google-site-verification" content="yW_v8xQNBuv1xUF6ivtiFf_-B6HbinfFgUt-xwSBt3g" />
<title> My title </title>
</head> 
</html>
<html>
<head>
<meta name="google-site-verification" content="CoRqMJ5gGe-6k6CxQif0DdXtnwozqEW6G7LhkjfTuMg" />
<title> My title </title>
</head> 
</html><html>
<head>
<meta name="google-site-verification" content="EAcJ2xeksbB8Ex_hyypyb3WA48x0wvlf3677DcnyZ_A" />
<title> My title </title>
</head><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.teluguglobal.in/?wordfence_lh=1&hid=EF89FFB3C646278B6EA322D5B161A2B1');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teluguglobal.in\/wp-admin\/","wpRestNonce":"e866ecd1f2","wpRestUrl":"https:\/\/www.teluguglobal.in\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teluguglobal.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.teluguglobal.in\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.teluguglobal.in\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #232323;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #232323;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #ffffff;
    }

    
    .top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover {
        color: #dd3333;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #0094de;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #0094de !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png');
    }
</style>

<meta property="fb:pages" content="413024955523677" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60475453-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60475453-2');
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/teluguglobal/script.js"></script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.teluguglobal.in/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teluguglobal.in/category/news/",
                                "name": "NEWS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/",
                                "name": "విద్యార్థుల‌కు ఊర‌ట‌.. కేసీఆర్ స‌ర్కార్ కీల‌క నిర్ణ‌యం"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-234973 single-format-standard education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-main-container"><ul id="menu-home-main" class="td-mobile-main-menu"><li id="menu-item-819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-819"><a href="http://teluguglobal.in">Home</a></li>
<li id="menu-item-150047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-150047"><a href="https://www.teluguglobal.in/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150051"><a href="https://www.teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></li>
	<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.teluguglobal.in/category/news/international/">INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-150037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-150037"><a href="https://www.teluguglobal.in/category/cinema/">CINEMA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li class="menu-item-0"><a href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
	<li id="menu-item-150038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150038"><a href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li id="menu-item-150039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150039"><a href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
</ul>
</li>
<li id="menu-item-150040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150040"><a href="https://www.teluguglobal.in/category/columns/">COLUMNS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150052"><a href="https://www.teluguglobal.in/category/discussion/">DISCUSSIONS</a></li>
</ul>
</li>
<li id="menu-item-150041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150041"><a href="https://www.teluguglobal.in/category/crime/">CRIME</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.teluguglobal.in/category/sports/">SPORTS</a></li>
<li id="menu-item-150042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150042"><a href="https://www.teluguglobal.in/category/health-life-style/">HEALTH</a></li>
<li id="menu-item-150043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150043"><a href="https://www.teluguglobal.in/category/women/">WOMEN</a></li>
<li id="menu-item-150894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150894"><a href="https://www.teluguglobal.in/english/">ENGLISH</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teluguglobal.in/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.teluguglobal.in/">
            <img class="td-retina-data" data-retina="http://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png" src="https://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png" alt="" />
            <span class="td-visual-hidden">teluguglobal.in</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teluguglobal.in/">
			<img src="https://www.teluguglobal.in/wp-content/uploads/2021/01/tg100-logo-1.png" alt="" />
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teluguglobal.in/">
			<img class="td-retina-data" data-retina="http://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png" src="https://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png" alt="" />
		</a>
	    </div>
    <div class="menu-home-main-container"><ul id="menu-home-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-819"><a href="http://teluguglobal.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-150047"><a href="https://www.teluguglobal.in/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150051"><a href="https://www.teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.teluguglobal.in/category/news/international/">INTERNATIONAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-150037"><a href="https://www.teluguglobal.in/category/cinema/">CINEMA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61c61b18a9eab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61c61b18a9eab" ><script>var block_td_uid_2_61c61b18a9eab = new tdBlock();
block_td_uid_2_61c61b18a9eab.id = "td_uid_2_61c61b18a9eab";
block_td_uid_2_61c61b18a9eab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_61c61b18a9eab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_61c61b18a9eab_rand","tdc_css_class_style":"td_uid_2_61c61b18a9eab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_61c61b18a9eab.td_column_number = "3";
block_td_uid_2_61c61b18a9eab.block_type = "td_block_mega_menu";
block_td_uid_2_61c61b18a9eab.post_count = "4";
block_td_uid_2_61c61b18a9eab.found_posts = "9846";
block_td_uid_2_61c61b18a9eab.header_color = "";
block_td_uid_2_61c61b18a9eab.ajax_pagination_infinite_stop = "";
block_td_uid_2_61c61b18a9eab.max_num_pages = "2462";
tdBlocksArray.push(block_td_uid_2_61c61b18a9eab);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61c61b18a9eab" id="td_uid_3_61c61b18aeac8" data-td_block_id="td_uid_2_61c61b18a9eab" data-td_filter_value="" href="https://www.teluguglobal.in/category/cinema/">All</a><a class="mega-menu-sub-cat-td_uid_2_61c61b18a9eab"  id="td_uid_4_61c61b18aeb78" data-td_block_id="td_uid_2_61c61b18a9eab" data-td_filter_value="48" href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a><a class="mega-menu-sub-cat-td_uid_2_61c61b18a9eab"  id="td_uid_5_61c61b18aec68" data-td_block_id="td_uid_2_61c61b18a9eab" data-td_filter_value="47" href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></div></div><div id=td_uid_2_61c61b18a9eab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/24/shyam-singha-roy-movie-review/" rel="bookmark" title="శ్యామ్ సింగరాయ్ మూవీ రివ్యూ"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/11/nani-shyam-singha-roy-1-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/11/nani-shyam-singha-roy-1-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/11/nani-shyam-singha-roy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="శ్యామ్ సింగరాయ్ మూవీ రివ్యూ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/24/shyam-singha-roy-movie-review/" rel="bookmark" title="శ్యామ్ సింగరాయ్ మూవీ రివ్యూ">శ్యామ్ సింగరాయ్ మూవీ రివ్యూ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/23/nani-vs-ap-ministers/" rel="bookmark" title="రిలీజ్ కు ముందు వివాదం రేపిన నాని"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/Nani-35-1-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/Nani-35-1-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/Nani-35-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="రిలీజ్ కు ముందు వివాదం రేపిన నాని"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/nani-vs-ap-ministers/" rel="bookmark" title="రిలీజ్ కు ముందు వివాదం రేపిన నాని">రిలీజ్ కు ముందు వివాదం రేపిన నాని</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/23/shyam-singha-roy-release-trouble/" rel="bookmark" title="శ్యామ్ సింగరాయ్ రిలీజ్ కష్టాలు"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/shyam-singha-nani-sai-pallavi-1-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/shyam-singha-nani-sai-pallavi-1-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/shyam-singha-nani-sai-pallavi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="శ్యామ్ సింగరాయ్ రిలీజ్ కష్టాలు"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/shyam-singha-roy-release-trouble/" rel="bookmark" title="శ్యామ్ సింగరాయ్ రిలీజ్ కష్టాలు">శ్యామ్ సింగరాయ్ రిలీజ్ కష్టాలు</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/23/kamal-hassan-new-movie-vikram-updates/" rel="bookmark" title="కమల్ హాసన్ కొత్త సినిమా అప్ డేట్స్"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/kamal-vikram-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/kamal-vikram-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/kamal-vikram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="కమల్ హాసన్ కొత్త సినిమా అప్ డేట్స్"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/kamal-hassan-new-movie-vikram-updates/" rel="bookmark" title="కమల్ హాసన్ కొత్త సినిమా అప్ డేట్స్">కమల్ హాసన్ కొత్త సినిమా అప్ డేట్స్</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61c61b18a9eab" data-td_block_id="td_uid_2_61c61b18a9eab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61c61b18a9eab" data-td_block_id="td_uid_2_61c61b18a9eab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150038"><a href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150039"><a href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-150040"><a href="https://www.teluguglobal.in/category/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150052"><a href="https://www.teluguglobal.in/category/discussion/">DISCUSSIONS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150041"><a href="https://www.teluguglobal.in/category/crime/">CRIME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.teluguglobal.in/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150042"><a href="https://www.teluguglobal.in/category/health-life-style/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150043"><a href="https://www.teluguglobal.in/category/women/">WOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-150894"><a href="https://www.teluguglobal.in/english/">ENGLISH</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teluguglobal.in/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teluguglobal.in/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NEWS" class="entry-crumb" href="https://www.teluguglobal.in/category/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">విద్యార్థుల‌కు ఊర‌ట‌.. కేసీఆర్ స‌ర్కార్ కీల‌క నిర్ణ‌యం</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-234973" class="post-234973 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-updates category-telugu-states tag-being-passed tag-education-minister tag-failed tag-first-year-results tag-intermediate tag-sabita-indrareddy tag-students" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teluguglobal.in/category/news/">NEWS</a></li><li class="entry-category"><a  href="https://www.teluguglobal.in/category/news-updates/">News Updates</a></li><li class="entry-category"><a  href="https://www.teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">విద్యార్థుల‌కు ఊర‌ట‌.. కేసీఆర్ స‌ర్కార్ కీల‌క నిర్ణ‌యం</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F12%2F24%2Feducation-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B1%81%E0%B0%B2%E2%80%8C%E0%B0%95%E0%B1%81+%E0%B0%8A%E0%B0%B0%E2%80%8C%E0%B0%9F%E2%80%8C..+%E0%B0%95%E0%B1%87%E0%B0%B8%E0%B1%80%E0%B0%86%E0%B0%B0%E0%B1%8D+%E0%B0%B8%E2%80%8C%E0%B0%B0%E0%B1%8D%E0%B0%95%E0%B0%BE%E0%B0%B0%E0%B1%8D+%E0%B0%95%E0%B1%80%E0%B0%B2%E2%80%8C%E0%B0%95+%E0%B0%A8%E0%B0%BF%E0%B0%B0%E0%B1%8D%E0%B0%A3%E2%80%8C%E0%B0%AF%E0%B0%82&url=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F12%2F24%2Feducation-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed%2F&via=teluguglobal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/&amp;media=https://www.teluguglobal.in/wp-content/uploads/2021/12/students-inter-pass.jpg&description=%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B1%81%E0%B0%B2%E2%80%8C%E0%B0%95%E0%B1%81+%E0%B0%8A%E0%B0%B0%E2%80%8C%E0%B0%9F%E2%80%8C..+%E0%B0%95%E0%B1%87%E0%B0%B8%E0%B1%80%E0%B0%86%E0%B0%B0%E0%B1%8D+%E0%B0%B8%E2%80%8C%E0%B0%B0%E0%B1%8D%E0%B0%95%E0%B0%BE%E0%B0%B0%E0%B1%8D+%E0%B0%95%E0%B1%80%E0%B0%B2%E2%80%8C%E0%B0%95+%E0%B0%A8%E0%B0%BF%E0%B0%B0%E0%B1%8D%E0%B0%A3%E2%80%8C%E0%B0%AF%E0%B0%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B1%81%E0%B0%B2%E2%80%8C%E0%B0%95%E0%B1%81+%E0%B0%8A%E0%B0%B0%E2%80%8C%E0%B0%9F%E2%80%8C..+%E0%B0%95%E0%B1%87%E0%B0%B8%E0%B1%80%E0%B0%86%E0%B0%B0%E0%B1%8D+%E0%B0%B8%E2%80%8C%E0%B0%B0%E0%B1%8D%E0%B0%95%E0%B0%BE%E0%B0%B0%E0%B1%8D+%E0%B0%95%E0%B1%80%E0%B0%B2%E2%80%8C%E0%B0%95+%E0%B0%A8%E0%B0%BF%E0%B0%B0%E0%B1%8D%E0%B0%A3%E2%80%8C%E0%B0%AF%E0%B0%82%20-%20https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F12%2F24%2Feducation-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teluguglobal.in/wp-content/uploads/2021/12/students-inter-pass.jpg" data-caption=""><img width="540" height="270" class="entry-thumb td-modal-image" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/students-inter-pass.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/students-inter-pass.jpg 540w, https://www.teluguglobal.in/wp-content/uploads/2021/12/students-inter-pass-150x75.jpg 150w, https://www.teluguglobal.in/wp-content/uploads/2021/12/students-inter-pass-270x135.jpg 270w" sizes="(max-width: 540px) 100vw, 540px" alt="" title="students-inter-pass"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_6_61c61b18b6fe0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>తెలంగాణ ప్రభుత్వం కీలక నిర్ణయం తీసుకుంది. ఇటీవల ప్రకటించిన ఇంటర్మీడియ‌ట్ మొద‌టి సంవ‌త్స‌రం ఫలితాల్లో ఫెయిల్ అయిన విద్యార్థులను పాస్‌ చేస్తున్నట్లు విద్యాశాఖ మంత్రి సబితాఇంద్రారెడ్డి చెప్పారు. ఫెయిల్ అయిన విద్యార్థుల‌ను 35శాతం మార్కులతో పాస్‌ చేస్తున్నట్లు ఆమె వివ‌రించారు. ప‌రీక్ష‌లు త‌ప్పినా పాస్‌ చేయడం ఇదే చివరిసారి.. ఇక ముందు ఇలాంటి నిర్ణయాలు ఉండబోవని స్ప‌ష్టం చేశారు. ఇటీవ‌ల ప్రకటించిన ఇంటర్‌ ఫస్టియర్‌ ఫలితాల్లో 49 శాతం మంది విద్యార్థులు ఉత్తీర్ణుల‌వ్వ‌గా.. 51 శాతం మంది ఫెయిల్ అయ్యారు. అయితే, ఫెయిల‌యిన వారిలో ఎక్కువగా ప్రభుత్వ ఇంటర్మీడియట్‌ కళాశాలలో చదివిన విద్యార్థులే ఉన్నారు.</p>
<p>ఫలితాలపై ఇంటర్‌ బోర్డులో ఎలాంటి లోపాలు జరగలేదని మంత్రి స‌బితా ఇంద్రారెడ్డి చెప్పారు. వాల్యుయేషన్‌ పకడ్బందీగా జ‌రిగింద‌ని, విద్యార్థుల తల్లిదండ్రులు, ప్ర‌తిప‌క్షాలు బాధ్యతగా వ్యవహరిస్తే మంచిద‌ని ఆమె స్ప‌ష్టం చేశారు. సీఎం కేసీఆర్‌ ఆదేశాల మేరకు విద్యార్థుల భవిష్యత్తును దృష్టిలో ఉంచుకొని ఫెయిల్ అయిన విద్యార్థులందరికీ 35 మార్కులు ఇచ్చి పాస్‌ చేస్తున్నామ‌ని ఆమె చెప్పారు.</p>
<p>విద్యార్థులు కష్టపడి చదివి సెకండ్‌ ఇయర్‌లోనైనా మంచి మార్కులు తెచ్చుకుంటార‌ని భావిస్తున్నామ‌న్నారు. ఫస్టియర్‌ ఫలితాలపై ప్రభుత్వాన్ని, సీఎంను టార్గెట్‌ చేయడం సరికాదని. ప్రతీదీ రాజకీయం చేయడం ప్రతిపక్షాలకు అలవాటైపోయిందని మండిప‌డ్డారామె.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F12%2F24%2Feducation-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B1%81%E0%B0%B2%E2%80%8C%E0%B0%95%E0%B1%81+%E0%B0%8A%E0%B0%B0%E2%80%8C%E0%B0%9F%E2%80%8C..+%E0%B0%95%E0%B1%87%E0%B0%B8%E0%B1%80%E0%B0%86%E0%B0%B0%E0%B1%8D+%E0%B0%B8%E2%80%8C%E0%B0%B0%E0%B1%8D%E0%B0%95%E0%B0%BE%E0%B0%B0%E0%B1%8D+%E0%B0%95%E0%B1%80%E0%B0%B2%E2%80%8C%E0%B0%95+%E0%B0%A8%E0%B0%BF%E0%B0%B0%E0%B1%8D%E0%B0%A3%E2%80%8C%E0%B0%AF%E0%B0%82&url=https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F12%2F24%2Feducation-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed%2F&via=teluguglobal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/&amp;media=https://www.teluguglobal.in/wp-content/uploads/2021/12/students-inter-pass.jpg&description=%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B1%81%E0%B0%B2%E2%80%8C%E0%B0%95%E0%B1%81+%E0%B0%8A%E0%B0%B0%E2%80%8C%E0%B0%9F%E2%80%8C..+%E0%B0%95%E0%B1%87%E0%B0%B8%E0%B1%80%E0%B0%86%E0%B0%B0%E0%B1%8D+%E0%B0%B8%E2%80%8C%E0%B0%B0%E0%B1%8D%E0%B0%95%E0%B0%BE%E0%B0%B0%E0%B1%8D+%E0%B0%95%E0%B1%80%E0%B0%B2%E2%80%8C%E0%B0%95+%E0%B0%A8%E0%B0%BF%E0%B0%B0%E0%B1%8D%E0%B0%A3%E2%80%8C%E0%B0%AF%E0%B0%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B0%B5%E0%B0%BF%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B0%BE%E0%B0%B0%E0%B1%8D%E0%B0%A5%E0%B1%81%E0%B0%B2%E2%80%8C%E0%B0%95%E0%B1%81+%E0%B0%8A%E0%B0%B0%E2%80%8C%E0%B0%9F%E2%80%8C..+%E0%B0%95%E0%B1%87%E0%B0%B8%E0%B1%80%E0%B0%86%E0%B0%B0%E0%B1%8D+%E0%B0%B8%E2%80%8C%E0%B0%B0%E0%B1%8D%E0%B0%95%E0%B0%BE%E0%B0%B0%E0%B1%8D+%E0%B0%95%E0%B1%80%E0%B0%B2%E2%80%8C%E0%B0%95+%E0%B0%A8%E0%B0%BF%E0%B0%B0%E0%B1%8D%E0%B0%A3%E2%80%8C%E0%B0%AF%E0%B0%82%20-%20https%3A%2F%2Fwww.teluguglobal.in%2F2021%2F12%2F24%2Feducation-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/" data-text="విద్యార్థుల‌కు ఊర‌ట‌.. కేసీఆర్ స‌ర్కార్ కీల‌క నిర్ణ‌యం" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teluguglobal.in/2021/12/24/shyam-singha-roy-movie-review/">శ్యామ్ సింగరాయ్ మూవీ రివ్యూ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teluguglobal.in/2021/12/24/minister-anil-interesting-comments-kodali-nani-famous-in-ap/">మంత్రి అనిల్ ఆస‌క్తిక‌ర వ్యాఖ్య‌లు.. ఏపీలో కొడాలి నాని అన్నే ఫేమ‌స్‌</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.teluguglobal.in/author/reddysarvi/">sarvi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sarvi"></span><meta itemprop="datePublished" content="2021-12-24T20:22:56+00:00"><meta itemprop="dateModified" content="2021-12-24T20:22:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png"></span><meta itemprop="name" content="teluguglobal.in"></span><meta itemprop="headline " content="విద్యార్థుల‌కు ఊర‌ట‌.. కేసీఆర్ స‌ర్కార్ కీల‌క నిర్ణ‌యం"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teluguglobal.in/wp-content/uploads/2021/12/students-inter-pass.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="270"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_61c61b18b8836_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_61c61b18b8836" ><script>var block_td_uid_7_61c61b18b8836 = new tdBlock();
block_td_uid_7_61c61b18b8836.id = "td_uid_7_61c61b18b8836";
block_td_uid_7_61c61b18b8836.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_61c61b18b8836_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_61c61b18b8836_rand","tdc_css_class_style":"td_uid_7_61c61b18b8836_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":234973,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_7_61c61b18b8836.td_column_number = "3";
block_td_uid_7_61c61b18b8836.block_type = "td_block_related_posts";
block_td_uid_7_61c61b18b8836.post_count = "9";
block_td_uid_7_61c61b18b8836.found_posts = "21038";
block_td_uid_7_61c61b18b8836.header_color = "";
block_td_uid_7_61c61b18b8836.ajax_pagination_infinite_stop = "";
block_td_uid_7_61c61b18b8836.max_num_pages = "2338";
tdBlocksArray.push(block_td_uid_7_61c61b18b8836);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_61c61b1a54156" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_61c61b18b8836" href="#">RELATED ARTICLES</a><a id="td_uid_9_61c61b1a54164" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_61c61b18b8836" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_61c61b18b8836 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/24/minister-anil-interesting-comments-kodali-nani-famous-in-ap/" rel="bookmark" title="మంత్రి అనిల్ ఆస‌క్తిక‌ర వ్యాఖ్య‌లు.. ఏపీలో కొడాలి నాని అన్నే ఫేమ‌స్‌"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/anil-nani-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/anil-nani-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/anil-nani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="మంత్రి అనిల్ ఆస‌క్తిక‌ర వ్యాఖ్య‌లు.. ఏపీలో కొడాలి నాని అన్నే ఫేమ‌స్‌"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/24/minister-anil-interesting-comments-kodali-nani-famous-in-ap/" rel="bookmark" title="మంత్రి అనిల్ ఆస‌క్తిక‌ర వ్యాఖ్య‌లు.. ఏపీలో కొడాలి నాని అన్నే ఫేమ‌స్‌">మంత్రి అనిల్ ఆస‌క్తిక‌ర వ్యాఖ్య‌లు.. ఏపీలో కొడాలి నాని అన్నే ఫేమ‌స్‌</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/24/festive-effect-three-fold-increase-in-air-fares/" rel="bookmark" title="పండగల ఎఫెక్ట్: మూడు రెట్లు పెరిగిన విమాన చార్జీలు"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/air-fare-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/air-fare-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/air-fare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="పండగల ఎఫెక్ట్: మూడు రెట్లు పెరిగిన విమాన చార్జీలు"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/24/festive-effect-three-fold-increase-in-air-fares/" rel="bookmark" title="పండగల ఎఫెక్ట్: మూడు రెట్లు పెరిగిన విమాన చార్జీలు">పండగల ఎఫెక్ట్: మూడు రెట్లు పెరిగిన విమాన చార్జీలు</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/24/prashant-kishore-vs-trinamool-congress-is-something-going-on/" rel="bookmark" title="ప్రశాంత్ కిషోర్ వర్సెస్ తృణమూల్ కాంగ్రెస్.. ఏదో జరుగుతోంది..?"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/pk-tmc-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/pk-tmc-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/pk-tmc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ప్రశాంత్ కిషోర్ వర్సెస్ తృణమూల్ కాంగ్రెస్.. ఏదో జరుగుతోంది..?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/24/prashant-kishore-vs-trinamool-congress-is-something-going-on/" rel="bookmark" title="ప్రశాంత్ కిషోర్ వర్సెస్ తృణమూల్ కాంగ్రెస్.. ఏదో జరుగుతోంది..?">ప్రశాంత్ కిషోర్ వర్సెస్ తృణమూల్ కాంగ్రెస్.. ఏదో జరుగుతోంది..?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/23/the-new-approach-in-online-payments-is-tokenization-this-is-how-it-works/" rel="bookmark" title="ఆన్‌లైన్ పేమెంట్స్‌లో కొత్త విధానం ‘టోకనైజేషన్’.. ఇదెలా పనిచేస్తుందంటే.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/token-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/token-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/token-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఆన్‌లైన్ పేమెంట్స్‌లో కొత్త విధానం ‘టోకనైజేషన్’.. ఇదెలా పనిచేస్తుందంటే.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/the-new-approach-in-online-payments-is-tokenization-this-is-how-it-works/" rel="bookmark" title="ఆన్‌లైన్ పేమెంట్స్‌లో కొత్త విధానం ‘టోకనైజేషన్’.. ఇదెలా పనిచేస్తుందంటే..">ఆన్‌లైన్ పేమెంట్స్‌లో కొత్త విధానం ‘టోకనైజేషన్’.. ఇదెలా పనిచేస్తుందంటే..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/23/problems-of-the-dairy-industry-in-japan/" rel="bookmark" title="జపాన్ లో పాల కష్టాలు.. ఇష్టం లేకపోయినా తాగాల్సిందే..!"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/japan-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/japan-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/japan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="జపాన్ లో పాల కష్టాలు.. ఇష్టం లేకపోయినా తాగాల్సిందే..!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/problems-of-the-dairy-industry-in-japan/" rel="bookmark" title="జపాన్ లో పాల కష్టాలు.. ఇష్టం లేకపోయినా తాగాల్సిందే..!">జపాన్ లో పాల కష్టాలు.. ఇష్టం లేకపోయినా తాగాల్సిందే..!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/22/what-are-the-symptoms-of-omicron-is-it-dangerous/" rel="bookmark" title="ఒమిక్రాన్ లక్షణాలేంటి.. ఇది ప్రమాదకరం కాదా?"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/symtoms-omivron-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/symtoms-omivron-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/symtoms-omivron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఒమిక్రాన్ లక్షణాలేంటి.. ఇది ప్రమాదకరం కాదా?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/what-are-the-symptoms-of-omicron-is-it-dangerous/" rel="bookmark" title="ఒమిక్రాన్ లక్షణాలేంటి.. ఇది ప్రమాదకరం కాదా?">ఒమిక్రాన్ లక్షణాలేంటి.. ఇది ప్రమాదకరం కాదా?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/22/punjab-farmers-on-the-road-in-pakistan-too/" rel="bookmark" title="పాకిస్తాన్ లోనూ రోడ్డెక్కిన పంజాబ్ రైతులు.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/panjab-farmers-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/panjab-farmers-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/panjab-farmers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="పాకిస్తాన్ లోనూ రోడ్డెక్కిన పంజాబ్ రైతులు.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/punjab-farmers-on-the-road-in-pakistan-too/" rel="bookmark" title="పాకిస్తాన్ లోనూ రోడ్డెక్కిన పంజాబ్ రైతులు..">పాకిస్తాన్ లోనూ రోడ్డెక్కిన పంజాబ్ రైతులు..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/22/central-government-has-issued-the-first-hazard-warning-in-the-case-of-omikron/" rel="bookmark" title="కేంద్రం మొదటి ప్రమాద హెచ్చరిక జారీ.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/omicron-central11-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/omicron-central11-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/omicron-central11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="కేంద్రం మొదటి ప్రమాద హెచ్చరిక జారీ.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/central-government-has-issued-the-first-hazard-warning-in-the-case-of-omikron/" rel="bookmark" title="కేంద్రం మొదటి ప్రమాద హెచ్చరిక జారీ..">కేంద్రం మొదటి ప్రమాద హెచ్చరిక జారీ..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/21/pm-narendra-modi-has-said-that-the-age-of-marriage-has-been-raised-for-the-education-of-young-women/" rel="bookmark" title="యువతుల చదువు కోసమే వివాహ వయస్సు పెంపు..!"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/marrige-age-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/marrige-age-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/marrige-age-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="యువతుల చదువు కోసమే వివాహ వయస్సు పెంపు..!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/21/pm-narendra-modi-has-said-that-the-age-of-marriage-has-been-raised-for-the-education-of-young-women/" rel="bookmark" title="యువతుల చదువు కోసమే వివాహ వయస్సు పెంపు..!">యువతుల చదువు కోసమే వివాహ వయస్సు పెంపు..!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61c61b18b8836" data-td_block_id="td_uid_7_61c61b18b8836"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61c61b18b8836" data-td_block_id="td_uid_7_61c61b18b8836"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><script type="text/javascript">
google_ad_client="ca-pub-5212179563353745";
google_ad_slot ="4426576517";
google_ad_width =300;
google_ad_height=600;
google_page_url="http://www.teluguglobal.in/";
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_61c61b1a5df4f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_61c61b1a5df4f" ><script>var block_td_uid_10_61c61b1a5df4f = new tdBlock();
block_td_uid_10_61c61b1a5df4f.id = "td_uid_10_61c61b1a5df4f";
block_td_uid_10_61c61b1a5df4f.atts = '{"limit":"25","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECENT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_61c61b1a5df4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_61c61b1a5df4f_rand","tdc_css_class_style":"td_uid_10_61c61b1a5df4f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_61c61b1a5df4f.td_column_number = "1";
block_td_uid_10_61c61b1a5df4f.block_type = "td_block_9";
block_td_uid_10_61c61b1a5df4f.post_count = "25";
block_td_uid_10_61c61b1a5df4f.found_posts = "37901";
block_td_uid_10_61c61b1a5df4f.header_color = "#";
block_td_uid_10_61c61b1a5df4f.ajax_pagination_infinite_stop = "";
block_td_uid_10_61c61b1a5df4f.max_num_pages = "1517";
tdBlocksArray.push(block_td_uid_10_61c61b1a5df4f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECENT NEWS</span></h4></div><div id=td_uid_10_61c61b1a5df4f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/24/minister-anil-interesting-comments-kodali-nani-famous-in-ap/" rel="bookmark" title="మంత్రి అనిల్ ఆస‌క్తిక‌ర వ్యాఖ్య‌లు.. ఏపీలో కొడాలి నాని అన్నే ఫేమ‌స్‌">మంత్రి అనిల్ ఆస‌క్తిక‌ర వ్యాఖ్య‌లు.. ఏపీలో కొడాలి నాని అన్నే ఫేమ‌స్‌</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/24/education-minister-sabita-indrareddy-said-that-students-who-failed-in-the-intermediate-first-year-results-were-being-passed/" rel="bookmark" title="విద్యార్థుల‌కు ఊర‌ట‌.. కేసీఆర్ స‌ర్కార్ కీల‌క నిర్ణ‌యం">విద్యార్థుల‌కు ఊర‌ట‌.. కేసీఆర్ స‌ర్కార్ కీల‌క నిర్ణ‌యం</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/24/shyam-singha-roy-movie-review/" rel="bookmark" title="శ్యామ్ సింగరాయ్ మూవీ రివ్యూ">శ్యామ్ సింగరాయ్ మూవీ రివ్యూ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/24/festive-effect-three-fold-increase-in-air-fares/" rel="bookmark" title="పండగల ఎఫెక్ట్: మూడు రెట్లు పెరిగిన విమాన చార్జీలు">పండగల ఎఫెక్ట్: మూడు రెట్లు పెరిగిన విమాన చార్జీలు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/24/prashant-kishore-vs-trinamool-congress-is-something-going-on/" rel="bookmark" title="ప్రశాంత్ కిషోర్ వర్సెస్ తృణమూల్ కాంగ్రెస్.. ఏదో జరుగుతోంది..?">ప్రశాంత్ కిషోర్ వర్సెస్ తృణమూల్ కాంగ్రెస్.. ఏదో జరుగుతోంది..?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/nani-vs-ap-ministers/" rel="bookmark" title="రిలీజ్ కు ముందు వివాదం రేపిన నాని">రిలీజ్ కు ముందు వివాదం రేపిన నాని</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/shyam-singha-roy-release-trouble/" rel="bookmark" title="శ్యామ్ సింగరాయ్ రిలీజ్ కష్టాలు">శ్యామ్ సింగరాయ్ రిలీజ్ కష్టాలు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/kamal-hassan-new-movie-vikram-updates/" rel="bookmark" title="కమల్ హాసన్ కొత్త సినిమా అప్ డేట్స్">కమల్ హాసన్ కొత్త సినిమా అప్ డేట్స్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/bangarraju-shooting-updates-3/" rel="bookmark" title="బంగార్రాజు షూటింగ్ అప్ డేట్స్">బంగార్రాజు షూటింగ్ అప్ డేట్స్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/dhanush-first-telugu-movie-titled-as-sir/" rel="bookmark" title="ధనుష్ తొలి తెలుగు సినిమా &#8216;సర్&#8217;">ధనుష్ తొలి తెలుగు సినిమా &#8216;సర్&#8217;</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/the-new-approach-in-online-payments-is-tokenization-this-is-how-it-works/" rel="bookmark" title="ఆన్‌లైన్ పేమెంట్స్‌లో కొత్త విధానం ‘టోకనైజేషన్’.. ఇదెలా పనిచేస్తుందంటే..">ఆన్‌లైన్ పేమెంట్స్‌లో కొత్త విధానం ‘టోకనైజేషన్’.. ఇదెలా పనిచేస్తుందంటే..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/23/problems-of-the-dairy-industry-in-japan/" rel="bookmark" title="జపాన్ లో పాల కష్టాలు.. ఇష్టం లేకపోయినా తాగాల్సిందే..!">జపాన్ లో పాల కష్టాలు.. ఇష్టం లేకపోయినా తాగాల్సిందే..!</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/nani-about-shyam-singha-roy/" rel="bookmark" title="వేరే కాలంలోకి తీసుకెళ్తానంటున్న నాని">వేరే కాలంలోకి తీసుకెళ్తానంటున్న నాని</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/radheshyam-trailer-to-release-tomorrow/" rel="bookmark" title="రేపే రాధేశ్యామ్ ట్రయిలర్ రిలీజ్">రేపే రాధేశ్యామ్ ట్రయిలర్ రిలీజ్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/sree-vishnu-bhala-tandanana-first-look/" rel="bookmark" title="శ్రీవిష్ణు నుంచి మరో సినిమా రెడీ">శ్రీవిష్ణు నుంచి మరో సినిమా రెడీ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/allu-arjun-about-chittore-slang-in-pushpa/" rel="bookmark" title="చిత్తూరుపై ప్రేమ కురిపించిన బన్నీ">చిత్తూరుపై ప్రేమ కురిపించిన బన్నీ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/mokshagna-in-boyapati-direction/" rel="bookmark" title="బోయపాటి దర్శకత్వంలో మోక్షజ్ఞ?">బోయపాటి దర్శకత్వంలో మోక్షజ్ఞ?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/what-are-the-symptoms-of-omicron-is-it-dangerous/" rel="bookmark" title="ఒమిక్రాన్ లక్షణాలేంటి.. ఇది ప్రమాదకరం కాదా?">ఒమిక్రాన్ లక్షణాలేంటి.. ఇది ప్రమాదకరం కాదా?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/punjab-farmers-on-the-road-in-pakistan-too/" rel="bookmark" title="పాకిస్తాన్ లోనూ రోడ్డెక్కిన పంజాబ్ రైతులు..">పాకిస్తాన్ లోనూ రోడ్డెక్కిన పంజాబ్ రైతులు..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/22/central-government-has-issued-the-first-hazard-warning-in-the-case-of-omikron/" rel="bookmark" title="కేంద్రం మొదటి ప్రమాద హెచ్చరిక జారీ..">కేంద్రం మొదటి ప్రమాద హెచ్చరిక జారీ..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/21/pm-narendra-modi-has-said-that-the-age-of-marriage-has-been-raised-for-the-education-of-young-women/" rel="bookmark" title="యువతుల చదువు కోసమే వివాహ వయస్సు పెంపు..!">యువతుల చదువు కోసమే వివాహ వయస్సు పెంపు..!</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/21/giving-boiled-eggs-to-school-children-as-part-of-the-karnataka-governments-lunch-scheme-has-caused-political-scandal/" rel="bookmark" title="కర్నాటకలో కోడిగుడ్ల రాజకీయం..">కర్నాటకలో కోడిగుడ్ల రాజకీయం..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/20/government-order-no-35-applies-to-all-theaters-high-court-clarity/" rel="bookmark" title="జీవో నెంబర్ 35 అన్ని థియేటర్లకూ వర్తిస్తుంది.. హైకోర్టు క్లారిటీ..!">జీవో నెంబర్ 35 అన్ని థియేటర్లకూ వర్తిస్తుంది.. హైకోర్టు క్లారిటీ..!</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/20/o-panneer-selvam-once-again-made-comments-in-favor-of-sasikala/" rel="bookmark" title="శశికళను క్షమించాలన్న పన్నీర్ సెల్వం.. సీనియర్ల గరంగరం..!">శశికళను క్షమించాలన్న పన్నీర్ సెల్వం.. సీనియర్ల గరంగరం..!</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/20/pushpa-3-days-collection/" rel="bookmark" title="పుష్ప 3 రోజుల వసూళ్లు">పుష్ప 3 రోజుల వసూళ్లు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 61c61b1a65fdb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_8 {
    padding-bottom: 10px !important;
    border-bottom: 1px solid #ddd !important;
    margin-bottom: 12px !important;
    height: 27px;
    overflow: hidden !important;
}
.hyd-advt-center {
    text-align: center;
}

.block-title > span, .block-title > a, .widgettitle, .td-trending-now-title, .wpb_tabs li a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a, .td-theme-wrap .td-related-title a, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce .product .products h2:not(.woocommerce-loop-product__title), .td-theme-wrap .td-block-title {
    font-family: "Open Sans";
    font-size: 17px;
    font-weight: bold;
    text-transform: capitalize;
}

.block-title > span, .block-title > a, .block-title > label, .widgettitle, .widgettitle:after, .td-trending-now-title, .td-trending-now-wrapper:hover .td-trending-now-title, .wpb_tabs li.ui-tabs-active a, .wpb_tabs li:hover a, .woocommerce .product .products h2:not(.woocommerce-loop-product__title), .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
    background-color: #0094de;
}
.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 10px;
    border-bottom: 2px solid #0094de;
    background: #0094de;
}
</style>

<script type='text/javascript' src='https://www.teluguglobal.in/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/comment-reply.min.js?ver=15da1418d4578c43860273e7e73917e4'></script>
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/wp-embed.min.js?ver=15da1418d4578c43860273e7e73917e4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teluguglobal.in/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teluguglobal.in/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61c61b1a66305"></textarea>
						<div id="td_live_css_uid_1_61c61b1a66305" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61c61b1a66305');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61c61b1a66305");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>