<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ఆ రాష్ట్రంలో ఉద్యోగులందరికీ సామూహిక సెలవలు.. | teluguglobal.in</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.teluguglobal.in/xmlrpc.php" />
    <meta property="og:image" content="https://www.teluguglobal.in/wp-content/uploads/2022/01/assam-holidays.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; Feed" href="https://www.teluguglobal.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; Comments Feed" href="https://www.teluguglobal.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; ఆ రాష్ట్రంలో ఉద్యోగులందరికీ సామూహిక సెలవలు.. Comments Feed" href="https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.teluguglobal.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=15da1418d4578c43860273e7e73917e4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.teluguglobal.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.teluguglobal.in/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.teluguglobal.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.teluguglobal.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.teluguglobal.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ఆడ బొమ్మలకు తలలు తీసేయండి.. తాలిబన్ల ఆదేశం..' href='https://www.teluguglobal.in/2022/01/03/taliban-government-has-issued-a-bizarre-order-to-remove-the-heads-of-female-dolls-found-in-clothing-stores/' />
<link rel='next' title='నేటినుంచి పిల్లలకు వ్యాక్సిన్లు.. 4 రోజుల టార్గెట్ పెట్టుకున్న గోవా..' href='https://www.teluguglobal.in/2022/01/03/covid-19-vaccines-for-children-from-starts-today-4-days-targeted-goa/' />

<link rel="canonical" href="https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/" />
<link rel='shortlink' href='https://www.teluguglobal.in/?p=235153' />
<link rel="alternate" type="application/json+oembed" href="https://www.teluguglobal.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teluguglobal.in%2F2022%2F01%2F03%2Fcm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teluguglobal.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teluguglobal.in%2F2022%2F01%2F03%2Fcm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7%2F&#038;format=xml" />
			<meta property="fb:pages" content="413024955523677" />
							<meta property="ia:markup_url" content="https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/?ia_markup=1" />
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60475453-1', 'auto');
  ga('send', 'pageview');

</script>
<html>
<head>
<meta name="google-site-verification" content="yW_v8xQNBuv1xUF6ivtiFf_-B6HbinfFgUt-xwSBt3g" />
<title> My title </title>
</head> 
</html>
<html>
<head>
<meta name="google-site-verification" content="CoRqMJ5gGe-6k6CxQif0DdXtnwozqEW6G7LhkjfTuMg" />
<title> My title </title>
</head> 
</html><html>
<head>
<meta name="google-site-verification" content="EAcJ2xeksbB8Ex_hyypyb3WA48x0wvlf3677DcnyZ_A" />
<title> My title </title>
</head><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.teluguglobal.in/?wordfence_lh=1&hid=13AD2AE840E47C17FC72C63C9C8039E7');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.teluguglobal.in\/wp-admin\/","wpRestNonce":"dc579293c8","wpRestUrl":"https:\/\/www.teluguglobal.in\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.teluguglobal.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.teluguglobal.in\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.teluguglobal.in\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #232323;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #232323;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #ffffff;
    }

    
    .top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover {
        color: #dd3333;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #0094de;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #0094de !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png');
    }
</style>

<meta property="fb:pages" content="413024955523677" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60475453-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60475453-2');
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/teluguglobal/script.js"></script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.teluguglobal.in/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teluguglobal.in/category/news/",
                                "name": "NEWS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teluguglobal.in/category/news/national/",
                                "name": "NATIONAL"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/",
                                "name": "ఆ రాష్ట్రంలో ఉద్యోగులందరికీ సామూహిక సెలవలు.."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-235153 single-format-standard cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7 global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-main-container"><ul id="menu-home-main" class="td-mobile-main-menu"><li id="menu-item-819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-819"><a href="http://teluguglobal.in">Home</a></li>
<li id="menu-item-150047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-150047"><a href="https://www.teluguglobal.in/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150051"><a href="https://www.teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150050"><a href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></li>
	<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://www.teluguglobal.in/category/news/international/">INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-150037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-150037"><a href="https://www.teluguglobal.in/category/cinema/">CINEMA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li class="menu-item-0"><a href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
	<li id="menu-item-150038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150038"><a href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li id="menu-item-150039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150039"><a href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
</ul>
</li>
<li id="menu-item-150040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150040"><a href="https://www.teluguglobal.in/category/columns/">COLUMNS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150052"><a href="https://www.teluguglobal.in/category/discussion/">DISCUSSIONS</a></li>
</ul>
</li>
<li id="menu-item-150041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150041"><a href="https://www.teluguglobal.in/category/crime/">CRIME</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://www.teluguglobal.in/category/sports/">SPORTS</a></li>
<li id="menu-item-150042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150042"><a href="https://www.teluguglobal.in/category/health-life-style/">HEALTH</a></li>
<li id="menu-item-150043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150043"><a href="https://www.teluguglobal.in/category/women/">WOMEN</a></li>
<li id="menu-item-150894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150894"><a href="https://www.teluguglobal.in/english/">ENGLISH</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teluguglobal.in/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.teluguglobal.in/">
            <img class="td-retina-data" data-retina="http://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png" src="https://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png" alt="" />
            <span class="td-visual-hidden">teluguglobal.in</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.teluguglobal.in/">
			<img src="https://www.teluguglobal.in/wp-content/uploads/2021/01/tg100-logo-1.png" alt="" />
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.teluguglobal.in/">
			<img class="td-retina-data" data-retina="http://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png" src="https://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png" alt="" />
		</a>
	    </div>
    <div class="menu-home-main-container"><ul id="menu-home-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-819"><a href="http://teluguglobal.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-150047"><a href="https://www.teluguglobal.in/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150051"><a href="https://www.teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150050"><a href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://www.teluguglobal.in/category/news/international/">INTERNATIONAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-150037"><a href="https://www.teluguglobal.in/category/cinema/">CINEMA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61d2abaa191c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61d2abaa191c4" ><script>var block_td_uid_2_61d2abaa191c4 = new tdBlock();
block_td_uid_2_61d2abaa191c4.id = "td_uid_2_61d2abaa191c4";
block_td_uid_2_61d2abaa191c4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_61d2abaa191c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_61d2abaa191c4_rand","tdc_css_class_style":"td_uid_2_61d2abaa191c4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_61d2abaa191c4.td_column_number = "3";
block_td_uid_2_61d2abaa191c4.block_type = "td_block_mega_menu";
block_td_uid_2_61d2abaa191c4.post_count = "4";
block_td_uid_2_61d2abaa191c4.found_posts = "9881";
block_td_uid_2_61d2abaa191c4.header_color = "";
block_td_uid_2_61d2abaa191c4.ajax_pagination_infinite_stop = "";
block_td_uid_2_61d2abaa191c4.max_num_pages = "2471";
tdBlocksArray.push(block_td_uid_2_61d2abaa191c4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61d2abaa191c4" id="td_uid_3_61d2abaa1b220" data-td_block_id="td_uid_2_61d2abaa191c4" data-td_filter_value="" href="https://www.teluguglobal.in/category/cinema/">All</a><a class="mega-menu-sub-cat-td_uid_2_61d2abaa191c4"  id="td_uid_4_61d2abaa1b2ce" data-td_block_id="td_uid_2_61d2abaa191c4" data-td_filter_value="48" href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a><a class="mega-menu-sub-cat-td_uid_2_61d2abaa191c4"  id="td_uid_5_61d2abaa1b388" data-td_block_id="td_uid_2_61d2abaa191c4" data-td_filter_value="47" href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></div></div><div id=td_uid_2_61d2abaa191c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/02/chiranjeevi-on-industry-big-brother/" rel="bookmark" title="అలాంటి పెద్దరికం నాకొద్దు &#8211; చిరంజీవి"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2020/04/chiranjeevi-lucifer-movie-remake-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2020/04/chiranjeevi-lucifer-movie-remake-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2020/04/chiranjeevi-lucifer-movie-remake-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="అలాంటి పెద్దరికం నాకొద్దు &#8211; చిరంజీవి"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/chiranjeevi-on-industry-big-brother/" rel="bookmark" title="అలాంటి పెద్దరికం నాకొద్దు &#8211; చిరంజీవి">అలాంటి పెద్దరికం నాకొద్దు &#8211; చిరంజీవి</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/02/aadi-saikumar-movie-sankranthi-release/" rel="bookmark" title="ఆర్ఆర్ఆర్ రావాల్సింది.. ఆది వస్తున్నాడు"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/aadi-atithi-devo-1-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/aadi-atithi-devo-1-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2022/01/aadi-atithi-devo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఆర్ఆర్ఆర్ రావాల్సింది.. ఆది వస్తున్నాడు"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/aadi-saikumar-movie-sankranthi-release/" rel="bookmark" title="ఆర్ఆర్ఆర్ రావాల్సింది.. ఆది వస్తున్నాడు">ఆర్ఆర్ఆర్ రావాల్సింది.. ఆది వస్తున్నాడు</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/02/rowdy-boys-sankranthi-release/" rel="bookmark" title="సంక్రాంతికి రౌడీ బాయ్స్ రెడీ"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/rowdy-boys-1-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/rowdy-boys-1-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2022/01/rowdy-boys-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="సంక్రాంతికి రౌడీ బాయ్స్ రెడీ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/rowdy-boys-sankranthi-release/" rel="bookmark" title="సంక్రాంతికి రౌడీ బాయ్స్ రెడీ">సంక్రాంతికి రౌడీ బాయ్స్ రెడీ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/02/super-machi-sankranthi-release/" rel="bookmark" title="సంక్రాంతి బరిలో మరో చిన్న సినిమా"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/super-machi-1-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/super-machi-1-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2022/01/super-machi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="సంక్రాంతి బరిలో మరో చిన్న సినిమా"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/super-machi-sankranthi-release/" rel="bookmark" title="సంక్రాంతి బరిలో మరో చిన్న సినిమా">సంక్రాంతి బరిలో మరో చిన్న సినిమా</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61d2abaa191c4" data-td_block_id="td_uid_2_61d2abaa191c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61d2abaa191c4" data-td_block_id="td_uid_2_61d2abaa191c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150038"><a href="https://www.teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150039"><a href="https://www.teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-150040"><a href="https://www.teluguglobal.in/category/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150052"><a href="https://www.teluguglobal.in/category/discussion/">DISCUSSIONS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150041"><a href="https://www.teluguglobal.in/category/crime/">CRIME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://www.teluguglobal.in/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150042"><a href="https://www.teluguglobal.in/category/health-life-style/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150043"><a href="https://www.teluguglobal.in/category/women/">WOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-150894"><a href="https://www.teluguglobal.in/english/">ENGLISH</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teluguglobal.in/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teluguglobal.in/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NEWS" class="entry-crumb" href="https://www.teluguglobal.in/category/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NATIONAL" class="entry-crumb" href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ఆ రాష్ట్రంలో ఉద్యోగులందరికీ సామూహిక సెలవలు..</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-235153" class="post-235153 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-news-updates" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.teluguglobal.in/category/news/">NEWS</a></li><li class="entry-category"><a  href="https://www.teluguglobal.in/category/news/national/">NATIONAL</a></li><li class="entry-category"><a  href="https://www.teluguglobal.in/category/news-updates/">News Updates</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ఆ రాష్ట్రంలో ఉద్యోగులందరికీ సామూహిక సెలవలు..</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teluguglobal.in%2F2022%2F01%2F03%2Fcm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%86+%E0%B0%B0%E0%B0%BE%E0%B0%B7%E0%B1%8D%E0%B0%9F%E0%B1%8D%E0%B0%B0%E0%B0%82%E0%B0%B2%E0%B1%8B+%E0%B0%89%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B1%8B%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B0%82%E0%B0%A6%E0%B0%B0%E0%B0%BF%E0%B0%95%E0%B1%80+%E0%B0%B8%E0%B0%BE%E0%B0%AE%E0%B1%82%E0%B0%B9%E0%B0%BF%E0%B0%95+%E0%B0%B8%E0%B1%86%E0%B0%B2%E0%B0%B5%E0%B0%B2%E0%B1%81..&url=https%3A%2F%2Fwww.teluguglobal.in%2F2022%2F01%2F03%2Fcm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7%2F&via=teluguglobal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/&amp;media=https://www.teluguglobal.in/wp-content/uploads/2022/01/assam-holidays.jpg&description=%E0%B0%86+%E0%B0%B0%E0%B0%BE%E0%B0%B7%E0%B1%8D%E0%B0%9F%E0%B1%8D%E0%B0%B0%E0%B0%82%E0%B0%B2%E0%B1%8B+%E0%B0%89%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B1%8B%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B0%82%E0%B0%A6%E0%B0%B0%E0%B0%BF%E0%B0%95%E0%B1%80+%E0%B0%B8%E0%B0%BE%E0%B0%AE%E0%B1%82%E0%B0%B9%E0%B0%BF%E0%B0%95+%E0%B0%B8%E0%B1%86%E0%B0%B2%E0%B0%B5%E0%B0%B2%E0%B1%81.." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B0%86+%E0%B0%B0%E0%B0%BE%E0%B0%B7%E0%B1%8D%E0%B0%9F%E0%B1%8D%E0%B0%B0%E0%B0%82%E0%B0%B2%E0%B1%8B+%E0%B0%89%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B1%8B%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B0%82%E0%B0%A6%E0%B0%B0%E0%B0%BF%E0%B0%95%E0%B1%80+%E0%B0%B8%E0%B0%BE%E0%B0%AE%E0%B1%82%E0%B0%B9%E0%B0%BF%E0%B0%95+%E0%B0%B8%E0%B1%86%E0%B0%B2%E0%B0%B5%E0%B0%B2%E0%B1%81..%20-%20https%3A%2F%2Fwww.teluguglobal.in%2F2022%2F01%2F03%2Fcm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.teluguglobal.in/wp-content/uploads/2022/01/assam-holidays.jpg" data-caption=""><img width="540" height="270" class="entry-thumb td-modal-image" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/assam-holidays.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/assam-holidays.jpg 540w, https://www.teluguglobal.in/wp-content/uploads/2022/01/assam-holidays-150x75.jpg 150w, https://www.teluguglobal.in/wp-content/uploads/2022/01/assam-holidays-270x135.jpg 270w" sizes="(max-width: 540px) 100vw, 540px" alt="" title="assam-holidays"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_6_61d2abaa2394a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>వర్క్ ఫ్రమ్ హోమ కల్చర్ అలవాటైన తర్వాత సెలవలకు పెద్దగా ప్రాముఖ్యత లేదు కానీ.. అత్యవసర సేవల ఉద్యోగులకు ఒక్కరోజు సెలవు దొరికినా అది అదృష్టమేనని చెప్పాలి. సీఎల్స్ మురిగిపోతున్నా చాలామంది పట్టించుకోరు. ఈఎల్స్ అంటే అవి క్యాష్ చేసుకోడానికి మినహా మిగతా దేనికీ పనికిరావనే అభిప్రాయం కూడా చాలామందిలో ఉంటుంది. కానీ అలాంటి పరిస్థితి ఉండకూడదని అసోం ముఖ్యమంత్రి హిమంత బిశ్వ శర్మ ఓ కొత్త నిర్ణయం తీసుకున్నారు. రెండు నెలల క్రితం అసోం కేబినెట్ దీన్ని ఆమోదించింది. తాజాగా ఇది అమలులోకి వస్తోంది. ఈనెల 6, 7 తేదీల్లో అసోం రాష్ట్ర ప్రభుత్వ ఉద్యోగులందరికీ సామూహిక సెలవలు ప్రకటించారు సీఎం హిమంత.</p>
<p>తల్లిదండ్రులు, లేదా అత్తమామలు, పిల్లలతో గడిపేందుకు ఈ సెలవల్ని ఉపయోగించుకోవాలని కోరారాయన. 6, 7 తేదీల్లో రాష్ట్ర ప్రభుత్వం ఇచ్చే ప్రత్యేక సెలవలకు తోడు 8వతేదీ రెండో శనివారం, 9 ఆదివారం.. ఇలా వారాంతం సెలవల్ని కూడా ఉపయోగించుకోవాలని సూచించారు.</p>
<p>ఆ సెలవలు ప్రత్యేకం..<br />
6, 7 తేదీల్లో ఇచ్చే ప్రత్యేక సెలవల్ని ఉపయోగించుకోకపోతే.. అవి ఇక ఎప్పటికీ పనికిరావు. కేవలం కుటుంబ సభ్యులతో గడిపేందుకు ఆ రెండ్రోజులు మాత్రమే అసోంలో ప్రత్యేక సెలవలుగా ప్రకటించారు. తల్లిదండ్రులు లేనివారు ఆ కారణం చూపించి సెలవలు రద్దు చేసుకుని, భవిష్యత్తులో అవసరానికి ఉపయోగించుకోవడం కుదరదని ముందే ప్రకటించింది ప్రభుత్వం. ఉద్యోగులకు ఉండే సాధారణ సెలవలకు ప్రతి ఏడాది ఇవి అదనంగా లభిస్తాయి. అత్యవసర సేవలు అంటూ ఎవరినీ ఆఫీస్ కి రావాలని బలవంత పెట్టరు. కచ్చితంగా అందరూ ఆ రెండ్రోజులు సెలవు తీసుకోవాలని, కుటుంబంతో సంతోషంగా గడపాలని సూచిస్తోంది అసోం ప్రభుత్వం.</p>
<p>ఇటీవల ఢిల్లీ ప్రభుత్వం పోలీసులకు ప్రత్యేక సెలవల్ని ప్రకటించింది. జీవిత భాగస్వామి పుట్టినరోజు, లేదా పిల్లల పుట్టినరోజున సెలవు తీసుకోవచ్చని తెలిపింది. అయితే అలాంటి నిబంధనలేవీ పెట్టకుండానే.. రాష్ట్రం మొత్తం ఉద్యోగులందరికీ సామూహిక సెలవల్ని ప్రకటించి అసోం ప్రభుత్వం ఆసక్తికర ముందడుగు వేసింది.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teluguglobal.in%2F2022%2F01%2F03%2Fcm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%86+%E0%B0%B0%E0%B0%BE%E0%B0%B7%E0%B1%8D%E0%B0%9F%E0%B1%8D%E0%B0%B0%E0%B0%82%E0%B0%B2%E0%B1%8B+%E0%B0%89%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B1%8B%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B0%82%E0%B0%A6%E0%B0%B0%E0%B0%BF%E0%B0%95%E0%B1%80+%E0%B0%B8%E0%B0%BE%E0%B0%AE%E0%B1%82%E0%B0%B9%E0%B0%BF%E0%B0%95+%E0%B0%B8%E0%B1%86%E0%B0%B2%E0%B0%B5%E0%B0%B2%E0%B1%81..&url=https%3A%2F%2Fwww.teluguglobal.in%2F2022%2F01%2F03%2Fcm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7%2F&via=teluguglobal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/&amp;media=https://www.teluguglobal.in/wp-content/uploads/2022/01/assam-holidays.jpg&description=%E0%B0%86+%E0%B0%B0%E0%B0%BE%E0%B0%B7%E0%B1%8D%E0%B0%9F%E0%B1%8D%E0%B0%B0%E0%B0%82%E0%B0%B2%E0%B1%8B+%E0%B0%89%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B1%8B%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B0%82%E0%B0%A6%E0%B0%B0%E0%B0%BF%E0%B0%95%E0%B1%80+%E0%B0%B8%E0%B0%BE%E0%B0%AE%E0%B1%82%E0%B0%B9%E0%B0%BF%E0%B0%95+%E0%B0%B8%E0%B1%86%E0%B0%B2%E0%B0%B5%E0%B0%B2%E0%B1%81.." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B0%86+%E0%B0%B0%E0%B0%BE%E0%B0%B7%E0%B1%8D%E0%B0%9F%E0%B1%8D%E0%B0%B0%E0%B0%82%E0%B0%B2%E0%B1%8B+%E0%B0%89%E0%B0%A6%E0%B1%8D%E0%B0%AF%E0%B1%8B%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B0%82%E0%B0%A6%E0%B0%B0%E0%B0%BF%E0%B0%95%E0%B1%80+%E0%B0%B8%E0%B0%BE%E0%B0%AE%E0%B1%82%E0%B0%B9%E0%B0%BF%E0%B0%95+%E0%B0%B8%E0%B1%86%E0%B0%B2%E0%B0%B5%E0%B0%B2%E0%B1%81..%20-%20https%3A%2F%2Fwww.teluguglobal.in%2F2022%2F01%2F03%2Fcm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/" data-text="ఆ రాష్ట్రంలో ఉద్యోగులందరికీ సామూహిక సెలవలు.." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.teluguglobal.in/2022/01/03/taliban-government-has-issued-a-bizarre-order-to-remove-the-heads-of-female-dolls-found-in-clothing-stores/">ఆడ బొమ్మలకు తలలు తీసేయండి.. తాలిబన్ల ఆదేశం..</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.teluguglobal.in/2022/01/03/covid-19-vaccines-for-children-from-starts-today-4-days-targeted-goa/">నేటినుంచి పిల్లలకు వ్యాక్సిన్లు.. 4 రోజుల టార్గెట్ పెట్టుకున్న గోవా..</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.teluguglobal.in/author/reddysarvi/">sarvi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sarvi"></span><meta itemprop="datePublished" content="2022-01-03T07:56:15+00:00"><meta itemprop="dateModified" content="2022-01-03T07:57:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png"></span><meta itemprop="name" content="teluguglobal.in"></span><meta itemprop="headline " content="ఆ రాష్ట్రంలో ఉద్యోగులందరికీ సామూహిక సెలవలు.."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teluguglobal.in/wp-content/uploads/2022/01/assam-holidays.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="270"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_61d2abaa2519f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_61d2abaa2519f" ><script>var block_td_uid_7_61d2abaa2519f = new tdBlock();
block_td_uid_7_61d2abaa2519f.id = "td_uid_7_61d2abaa2519f";
block_td_uid_7_61d2abaa2519f.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_61d2abaa2519f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_61d2abaa2519f_rand","tdc_css_class_style":"td_uid_7_61d2abaa2519f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":235153,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_7_61d2abaa2519f.td_column_number = "3";
block_td_uid_7_61d2abaa2519f.block_type = "td_block_related_posts";
block_td_uid_7_61d2abaa2519f.post_count = "9";
block_td_uid_7_61d2abaa2519f.found_posts = "21054";
block_td_uid_7_61d2abaa2519f.header_color = "";
block_td_uid_7_61d2abaa2519f.ajax_pagination_infinite_stop = "";
block_td_uid_7_61d2abaa2519f.max_num_pages = "2340";
tdBlocksArray.push(block_td_uid_7_61d2abaa2519f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_61d2abaa27de4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_61d2abaa2519f" href="#">RELATED ARTICLES</a><a id="td_uid_9_61d2abaa27df1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_61d2abaa2519f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_61d2abaa2519f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/03/covid-19-vaccines-for-children-from-starts-today-4-days-targeted-goa/" rel="bookmark" title="నేటినుంచి పిల్లలకు వ్యాక్సిన్లు.. 4 రోజుల టార్గెట్ పెట్టుకున్న గోవా.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/vaccine-teenage-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/vaccine-teenage-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2022/01/vaccine-teenage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="నేటినుంచి పిల్లలకు వ్యాక్సిన్లు.. 4 రోజుల టార్గెట్ పెట్టుకున్న గోవా.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/03/covid-19-vaccines-for-children-from-starts-today-4-days-targeted-goa/" rel="bookmark" title="నేటినుంచి పిల్లలకు వ్యాక్సిన్లు.. 4 రోజుల టార్గెట్ పెట్టుకున్న గోవా..">నేటినుంచి పిల్లలకు వ్యాక్సిన్లు.. 4 రోజుల టార్గెట్ పెట్టుకున్న గోవా..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/03/taliban-government-has-issued-a-bizarre-order-to-remove-the-heads-of-female-dolls-found-in-clothing-stores/" rel="bookmark" title="ఆడ బొమ్మలకు తలలు తీసేయండి.. తాలిబన్ల ఆదేశం.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/female-dolls-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/female-dolls-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2022/01/female-dolls-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఆడ బొమ్మలకు తలలు తీసేయండి.. తాలిబన్ల ఆదేశం.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/03/taliban-government-has-issued-a-bizarre-order-to-remove-the-heads-of-female-dolls-found-in-clothing-stores/" rel="bookmark" title="ఆడ బొమ్మలకు తలలు తీసేయండి.. తాలిబన్ల ఆదేశం..">ఆడ బొమ్మలకు తలలు తీసేయండి.. తాలిబన్ల ఆదేశం..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/02/up-tops-list-of-crimes-against-women-national-commission-for-women-has-released-a-list/" rel="bookmark" title="యోగీని వెంటాడుతున్న సర్వేలు.. ఎన్నికల వేళ యూపీలో కలకలం.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/up-crimes-woens-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/up-crimes-woens-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2022/01/up-crimes-woens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="యోగీని వెంటాడుతున్న సర్వేలు.. ఎన్నికల వేళ యూపీలో కలకలం.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/up-tops-list-of-crimes-against-women-national-commission-for-women-has-released-a-list/" rel="bookmark" title="యోగీని వెంటాడుతున్న సర్వేలు.. ఎన్నికల వేళ యూపీలో కలకలం..">యోగీని వెంటాడుతున్న సర్వేలు.. ఎన్నికల వేళ యూపీలో కలకలం..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/01/cm-ys-jagan-formally-inaugurated-the-pension-increase-program-in-pratipada-guntur-district/" rel="bookmark" title="అలాంటి వారే పేదలకు శత్రువులు.. అత్యథిక పింఛన్లు ఇస్తున్న రాష్ట్రం మనదే.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/jagan-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/jagan-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2022/01/jagan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="అలాంటి వారే పేదలకు శత్రువులు.. అత్యథిక పింఛన్లు ఇస్తున్న రాష్ట్రం మనదే.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/cm-ys-jagan-formally-inaugurated-the-pension-increase-program-in-pratipada-guntur-district/" rel="bookmark" title="అలాంటి వారే పేదలకు శత్రువులు.. అత్యథిక పింఛన్లు ఇస్తున్న రాష్ట్రం మనదే..">అలాంటి వారే పేదలకు శత్రువులు.. అత్యథిక పింఛన్లు ఇస్తున్న రాష్ట్రం మనదే..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/01/omicron-effect-mumbai-into-red-zone-sanctions-are-more-stringent/" rel="bookmark" title="రెడ్ జోన్ లోకి ముంబై.. ఆంక్షలు మరింత కఠినం.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/mumbai-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/mumbai-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2022/01/mumbai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="రెడ్ జోన్ లోకి ముంబై.. ఆంక్షలు మరింత కఠినం.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/omicron-effect-mumbai-into-red-zone-sanctions-are-more-stringent/" rel="bookmark" title="రెడ్ జోన్ లోకి ముంబై.. ఆంక్షలు మరింత కఠినం..">రెడ్ జోన్ లోకి ముంబై.. ఆంక్షలు మరింత కఠినం..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2022/01/01/ycp-mla-ambati-rambabu-finally-rained-punches-on-oppositions-again-in-2021/" rel="bookmark" title="విపక్షాలకు ఏడుపు నామ సంవత్సరం &#8211; 2021కి అంబటి చివరి పంచ్.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2022/01/ambati-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2022/01/ambati-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2022/01/ambati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="విపక్షాలకు ఏడుపు నామ సంవత్సరం &#8211; 2021కి అంబటి చివరి పంచ్.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/ycp-mla-ambati-rambabu-finally-rained-punches-on-oppositions-again-in-2021/" rel="bookmark" title="విపక్షాలకు ఏడుపు నామ సంవత్సరం &#8211; 2021కి అంబటి చివరి పంచ్..">విపక్షాలకు ఏడుపు నామ సంవత్సరం &#8211; 2021కి అంబటి చివరి పంచ్..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/31/ap-bjp-demands-gunturs-jinnah-tower-be-renamed/" rel="bookmark" title="జిన్నా టవర్ చరిత్ర ఇదీ.."><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/jinna-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/jinna-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/jinna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="జిన్నా టవర్ చరిత్ర ఇదీ.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/31/ap-bjp-demands-gunturs-jinnah-tower-be-renamed/" rel="bookmark" title="జిన్నా టవర్ చరిత్ర ఇదీ..">జిన్నా టవర్ చరిత్ర ఇదీ..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/31/third-wave-has-arrived-the-next-2-to-4-weeks-are-very-crucial/" rel="bookmark" title="థ‌ర్డ్‌ వేవ్‌ వచ్చేసింది.. వచ్చే 2 నుంచి 4 వారాలు కీలకం"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/third-wavw-telangana-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/third-wavw-telangana-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/third-wavw-telangana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="థ‌ర్డ్‌ వేవ్‌ వచ్చేసింది.. వచ్చే 2 నుంచి 4 వారాలు కీలకం"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/31/third-wave-has-arrived-the-next-2-to-4-weeks-are-very-crucial/" rel="bookmark" title="థ‌ర్డ్‌ వేవ్‌ వచ్చేసింది.. వచ్చే 2 నుంచి 4 వారాలు కీలకం">థ‌ర్డ్‌ వేవ్‌ వచ్చేసింది.. వచ్చే 2 నుంచి 4 వారాలు కీలకం</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teluguglobal.in/2021/12/30/r-narayana-murthy-and-theatre-owners-meet-ap-minister-perni-nani/" rel="bookmark" title="ఏపీలో మూసేసిన సినిమా థియేటర్ల ఓపెన్..!"><img width="218" height="150" class="entry-thumb" src="https://www.teluguglobal.in/wp-content/uploads/2021/12/theaters-open11-218x150.jpg" srcset="https://www.teluguglobal.in/wp-content/uploads/2021/12/theaters-open11-218x150.jpg 218w, https://www.teluguglobal.in/wp-content/uploads/2021/12/theaters-open11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఏపీలో మూసేసిన సినిమా థియేటర్ల ఓపెన్..!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/30/r-narayana-murthy-and-theatre-owners-meet-ap-minister-perni-nani/" rel="bookmark" title="ఏపీలో మూసేసిన సినిమా థియేటర్ల ఓపెన్..!">ఏపీలో మూసేసిన సినిమా థియేటర్ల ఓపెన్..!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_61d2abaa2519f" data-td_block_id="td_uid_7_61d2abaa2519f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_61d2abaa2519f" data-td_block_id="td_uid_7_61d2abaa2519f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><script type="text/javascript">
google_ad_client="ca-pub-5212179563353745";
google_ad_slot ="4426576517";
google_ad_width =300;
google_ad_height=600;
google_page_url="http://www.teluguglobal.in/";
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_61d2abaa31237_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_61d2abaa31237" ><script>var block_td_uid_10_61d2abaa31237 = new tdBlock();
block_td_uid_10_61d2abaa31237.id = "td_uid_10_61d2abaa31237";
block_td_uid_10_61d2abaa31237.atts = '{"limit":"25","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECENT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_61d2abaa31237_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_61d2abaa31237_rand","tdc_css_class_style":"td_uid_10_61d2abaa31237_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_61d2abaa31237.td_column_number = "1";
block_td_uid_10_61d2abaa31237.block_type = "td_block_9";
block_td_uid_10_61d2abaa31237.post_count = "25";
block_td_uid_10_61d2abaa31237.found_posts = "37964";
block_td_uid_10_61d2abaa31237.header_color = "#";
block_td_uid_10_61d2abaa31237.ajax_pagination_infinite_stop = "";
block_td_uid_10_61d2abaa31237.max_num_pages = "1519";
tdBlocksArray.push(block_td_uid_10_61d2abaa31237);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECENT NEWS</span></h4></div><div id=td_uid_10_61d2abaa31237 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/03/covid-19-vaccines-for-children-from-starts-today-4-days-targeted-goa/" rel="bookmark" title="నేటినుంచి పిల్లలకు వ్యాక్సిన్లు.. 4 రోజుల టార్గెట్ పెట్టుకున్న గోవా..">నేటినుంచి పిల్లలకు వ్యాక్సిన్లు.. 4 రోజుల టార్గెట్ పెట్టుకున్న గోవా..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/03/cm-himanta-announced-a-mass-holiday-for-all-assam-state-government-employees-on-jan-6-and-7/" rel="bookmark" title="ఆ రాష్ట్రంలో ఉద్యోగులందరికీ సామూహిక సెలవలు..">ఆ రాష్ట్రంలో ఉద్యోగులందరికీ సామూహిక సెలవలు..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/03/taliban-government-has-issued-a-bizarre-order-to-remove-the-heads-of-female-dolls-found-in-clothing-stores/" rel="bookmark" title="ఆడ బొమ్మలకు తలలు తీసేయండి.. తాలిబన్ల ఆదేశం..">ఆడ బొమ్మలకు తలలు తీసేయండి.. తాలిబన్ల ఆదేశం..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/chiranjeevi-on-industry-big-brother/" rel="bookmark" title="అలాంటి పెద్దరికం నాకొద్దు &#8211; చిరంజీవి">అలాంటి పెద్దరికం నాకొద్దు &#8211; చిరంజీవి</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/aadi-saikumar-movie-sankranthi-release/" rel="bookmark" title="ఆర్ఆర్ఆర్ రావాల్సింది.. ఆది వస్తున్నాడు">ఆర్ఆర్ఆర్ రావాల్సింది.. ఆది వస్తున్నాడు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/rowdy-boys-sankranthi-release/" rel="bookmark" title="సంక్రాంతికి రౌడీ బాయ్స్ రెడీ">సంక్రాంతికి రౌడీ బాయ్స్ రెడీ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/super-machi-sankranthi-release/" rel="bookmark" title="సంక్రాంతి బరిలో మరో చిన్న సినిమా">సంక్రాంతి బరిలో మరో చిన్న సినిమా</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/02/up-tops-list-of-crimes-against-women-national-commission-for-women-has-released-a-list/" rel="bookmark" title="యోగీని వెంటాడుతున్న సర్వేలు.. ఎన్నికల వేళ యూపీలో కలకలం..">యోగీని వెంటాడుతున్న సర్వేలు.. ఎన్నికల వేళ యూపీలో కలకలం..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/rrr-release-postpone/" rel="bookmark" title="బిగ్ బ్రేకింగ్.. ఆర్ఆర్ఆర్ వాయిదా">బిగ్ బ్రేకింగ్.. ఆర్ఆర్ఆర్ వాయిదా</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/kajal-confirms-her-pregnency/" rel="bookmark" title="కన్ఫర్మ్ చేసిన కాజల్">కన్ఫర్మ్ చేసిన కాజల్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/bangarraju-teaser-review/" rel="bookmark" title="బంగార్రాజు టీజర్ రివ్యూ">బంగార్రాజు టీజర్ రివ్యూ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/chiranjeevi-pre-look-in-bholaa-shankar/" rel="bookmark" title="భోళాశంకర్ అదరగొట్టాడు">భోళాశంకర్ అదరగొట్టాడు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/liger-glimpse-creates-new-records/" rel="bookmark" title="లైగర్ రికార్డుల మోత">లైగర్ రికార్డుల మోత</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/cm-ys-jagan-formally-inaugurated-the-pension-increase-program-in-pratipada-guntur-district/" rel="bookmark" title="అలాంటి వారే పేదలకు శత్రువులు.. అత్యథిక పింఛన్లు ఇస్తున్న రాష్ట్రం మనదే..">అలాంటి వారే పేదలకు శత్రువులు.. అత్యథిక పింఛన్లు ఇస్తున్న రాష్ట్రం మనదే..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/omicron-effect-mumbai-into-red-zone-sanctions-are-more-stringent/" rel="bookmark" title="రెడ్ జోన్ లోకి ముంబై.. ఆంక్షలు మరింత కఠినం..">రెడ్ జోన్ లోకి ముంబై.. ఆంక్షలు మరింత కఠినం..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2022/01/01/ycp-mla-ambati-rambabu-finally-rained-punches-on-oppositions-again-in-2021/" rel="bookmark" title="విపక్షాలకు ఏడుపు నామ సంవత్సరం &#8211; 2021కి అంబటి చివరి పంచ్..">విపక్షాలకు ఏడుపు నామ సంవత్సరం &#8211; 2021కి అంబటి చివరి పంచ్..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/31/arjuna-phalguna-review/" rel="bookmark" title="అర్జున ఫల్గుణ మూవీ రివ్యూ">అర్జున ఫల్గుణ మూవీ రివ్యూ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/31/ap-bjp-demands-gunturs-jinnah-tower-be-renamed/" rel="bookmark" title="జిన్నా టవర్ చరిత్ర ఇదీ..">జిన్నా టవర్ చరిత్ర ఇదీ..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/31/third-wave-has-arrived-the-next-2-to-4-weeks-are-very-crucial/" rel="bookmark" title="థ‌ర్డ్‌ వేవ్‌ వచ్చేసింది.. వచ్చే 2 నుంచి 4 వారాలు కీలకం">థ‌ర్డ్‌ వేవ్‌ వచ్చేసింది.. వచ్చే 2 నుంచి 4 వారాలు కీలకం</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/30/discussion-on-rrr-pre-release-business-in-ap/" rel="bookmark" title="ఆర్ఆర్ఆర్.. బేరసారాలు మొదలు">ఆర్ఆర్ఆర్.. బేరసారాలు మొదలు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/30/ticket-price-increased-in-telangana/" rel="bookmark" title="రేపట్నుంచి తెలంగాణ థియేటర్లలో షాక్">రేపట్నుంచి తెలంగాణ థియేటర్లలో షాక్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/30/sree-vishnu-on-ntr/" rel="bookmark" title="ఎన్టీఆర్ ఫ్యాన్స్ గర్వంగా చెప్పుకునే సినిమా">ఎన్టీఆర్ ఫ్యాన్స్ గర్వంగా చెప్పుకునే సినిమా</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/30/ramcharan-on-bollywood-entry/" rel="bookmark" title="బాలీవుడ్ రీఎంట్రీపై చరణ్ స్పందన">బాలీవుడ్ రీఎంట్రీపై చరణ్ స్పందన</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/30/nagachaitanya-next-movie-details/" rel="bookmark" title="నాగచైతన్య నెక్ట్స్ స్టెప్ ఏంటి..?">నాగచైతన్య నెక్ట్స్ స్టెప్ ఏంటి..?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teluguglobal.in/2021/12/30/r-narayana-murthy-and-theatre-owners-meet-ap-minister-perni-nani/" rel="bookmark" title="ఏపీలో మూసేసిన సినిమా థియేటర్ల ఓపెన్..!">ఏపీలో మూసేసిన సినిమా థియేటర్ల ఓపెన్..!</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 61d2abaa395dd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_8 {
    padding-bottom: 10px !important;
    border-bottom: 1px solid #ddd !important;
    margin-bottom: 12px !important;
    height: 27px;
    overflow: hidden !important;
}
.hyd-advt-center {
    text-align: center;
}

.block-title > span, .block-title > a, .widgettitle, .td-trending-now-title, .wpb_tabs li a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a, .td-theme-wrap .td-related-title a, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce .product .products h2:not(.woocommerce-loop-product__title), .td-theme-wrap .td-block-title {
    font-family: "Open Sans";
    font-size: 17px;
    font-weight: bold;
    text-transform: capitalize;
}

.block-title > span, .block-title > a, .block-title > label, .widgettitle, .widgettitle:after, .td-trending-now-title, .td-trending-now-wrapper:hover .td-trending-now-title, .wpb_tabs li.ui-tabs-active a, .wpb_tabs li:hover a, .woocommerce .product .products h2:not(.woocommerce-loop-product__title), .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
    background-color: #0094de;
}
.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 10px;
    border-bottom: 2px solid #0094de;
    background: #0094de;
}
</style>

<script type='text/javascript' src='https://www.teluguglobal.in/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/comment-reply.min.js?ver=15da1418d4578c43860273e7e73917e4'></script>
<script type='text/javascript' src='https://www.teluguglobal.in/wp-includes/js/wp-embed.min.js?ver=15da1418d4578c43860273e7e73917e4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.teluguglobal.in/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teluguglobal.in/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61d2abaa39953"></textarea>
						<div id="td_live_css_uid_1_61d2abaa39953" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61d2abaa39953');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61d2abaa39953");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>